Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

 Tutti i Forum
 Discussioni
 Uso del forum
 Sostituzione corona su Haibike

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Insert YouTube
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
Clicca qui per sottoscrivere questa Discussione.
   

V I S U A L I Z Z A    D I S C U S S I O N E
RED007 Inserito il - 27/12/2018 : 22:24:19
Buongiorno a tutti. Forse l’argomento è già stato dibattuto ma non ne trovo più traccia e quindi richiedo info. Ringrazio in anticipo della pazienza, ma non trovo nella mia zona ( Milano ) un ‘ciclaio’ che mi dica, senza preoccupazioni, che il lavoro richiesto si’puo fare’. Ho una Haibike AllMnt Xduro 9.0 , motore Bosch aggiornato con cambio 11/46 Shimano. Il tutto originale.
Volevo sostituire la corona anteriore da 16T con una da 14, ma anche se ho acquistato l’originale per pochi euro, una volta montata, la catena cade inesorabilmente. Il lavoro l’avevo richiesto al meccanico che quindi me l’ha restituita dicendo: non si può fare.
Leggo però sui forum, che molti ci sono riusciti. Non spiegano bene però se il modello è lo stesso .
Un secondo meccanico interpellato mi dice che sarebbe meglio sostituire l’ 11/46 con 11/50 così da risolvere il problema. Non so se è la stessa cosa ‘matematica’. Dice che si potrebbe provare comunque a montare la 14 e poi....tentativi? Ultima soluzione , visto che l’ 11/13/15/17 sono per il mio tipo di pedalata inutili ( sono praticamente intonsi ) sarebbe impossibile pensare di sostituire l’attuale cassetta con una a 8 pignoni di cui l’ultimo a 48T ? Grazie per la,pazienza e per i consigli che vorrete suggerirmi

Immagine:

102,01 KB
17   U L T I M E    R I S P O S T E    (in alto le più recenti)
RED007 Inserito il - 29/12/2018 : 21:52:01
Io uso moltissimo il 28 32 37 46 che , tra l’altro, è di Al e quindi grida sempre vendetta....visivamente comunque si vedono i denti consumati e quando si vedono, beh, penso che sia proprio ora di sostituire il tutto e magari anche la catena di conseguenza
windfire Inserito il - 29/12/2018 : 19:32:34
Ed invece il pacco pignoni ogni quanto andrebbe sostituito?
RED007 Inserito il - 29/12/2018 : 19:19:48
Stefanschen ha scritto:

oppure questo kit miranda ti risolve il problema:


Immagine:

5,03 KB

Ecco la parola magica che non ricordavo: ‘Miranda’ che non serve solo ad impedire ai pantaloni di infilarsi nei denti..... fa quindi da distanziale immagino....e a che prezzo!
Beh, porterò al ciclaio queste osservazioni e vi saprò dire.
Male che vada vengo a trovare il mio amico Giorgio a Granze di Camin e così ci vedremo. Grazie ancora di tutto
Stefanschen Inserito il - 29/12/2018 : 16:15:01
oppure questo kit miranda ti risolve il problema:


Immagine:

5,03 KB
Stefanschen Inserito il - 29/12/2018 : 16:00:32
Beh direi che il problema lo hai trovato ed è la rotellina di rinvio.
Le soluzioni sono due:

1: avvicini la rotellina di rinvio al telaio. Prova a smontarla e ragionarci su... magri la soluzione è semplice. Se vuoi inserisci delle foto.

2: allontani la 14T dal motore. Questa soluzione è più difficile perchè la godronatura dell'albero è di soli 5 mm.
RED007 Inserito il - 29/12/2018 : 12:42:29
Stefanschen ha scritto:

Io quasi quasi escluderei che la catena si sia allungata perchè se così fosse non funzionerebbe bene sulla rotellina di rinvio che, non avendo trazione, difficilmente si usura e si adatta.
Dovresti controllare perchè di quella bellissima corona da 16T ce ne sono di due tipi:

Tipo 1- L'asse catena è spostato verso l'esterno di circa 4 mm. E' nata per allontanare la catena dai pneumatici di sezione molto grossa ma viene sempre più spesso usata, per uniformare, anche con pneumatici normali. Se ne hai una di questo tipo la coroncina da 14T standard che hai acquistato non va bene e la catena cade perchè la rotellina di rinvio tiene la catena troppo "esterna".

2- L'asse catena non è spostato (ed è nello stesso asse della coroncina 14T standard). Controlla che la ghiera stringi-corona con la quale hai stretto la 14T abbia il ribassamento dal lato interno (è ben visibile lo scalino!) che permette alla catena di scendere fino al fondo del dente; se questo ribassamento non è presente la catena cade quando è in tiro nonostante lavori in asse.

Facci sapere

Grazie dei consigli. Il copertone effettivamente è un 27.5 plus x 3 ! e quando lo sostituirò sicuramente sarà da 2.8 o 2.6
Forse ho trovato un ‘ciclaio’ che si prenderà cura del mio caso. Verso metà mese gli porterò in visione la ebike con tutti i suggerimenti e vedremo il risultato.
Ho visto cassette che sono tutte in acciao , anche il 46 finale al posto dell’ Al. Vale la penna o si può sostituire eventualmente solo quello in Al visto che si consuma molto più velocemente degli altri? Grazie
Bilbo Inserito il - 29/12/2018 : 07:32:38
Ragazzi, lo strumento per controllare se la catena è da sostituire costa 3€ o poco via. Non è una spesa onerosa anche se lo si usa 1 volta all'anno...
andrea 104KG Inserito il - 29/12/2018 : 00:22:49
Quando non tiene più il rapporto, anche regolando bene il cambio, molto probabilmente è un problema di usura... 15000 km sono veramente tanti per una catena!
windfire Inserito il - 28/12/2018 : 20:31:29
Anche io sto avendo lo stesso problema sulla mia Jarifa.
Corona anteriore da 38 denti e catena con 15000 km.
Praticamente ho notato che la catena non aderisce più alla corona (sicuramente si deve essere consumata/allentata)
Ora se mi pongo nei primi 4 rapporti posteriori ( su 10) cade in continuazione.
In più se ho l'assistenza inserita, allo spunto il pedale "sgrana" in maniera pericolosa compiendo una sorta di giro a vuoto e siccome utilizzo dei pedali di tipo SPD della Shimano, la cosa diventa anche pericolosa....
Ho ordinato catena nuova e corona da 42.....spero di risolvere così.
Stefanschen Inserito il - 28/12/2018 : 19:03:29
Io quasi quasi escluderei che la catena si sia allungata perchè se così fosse non funzionerebbe bene sulla rotellina di rinvio che, non avendo trazione, difficilmente si usura e si adatta.
Dovresti controllare perchè di quella bellissima corona da 16T ce ne sono di due tipi:

Tipo 1- L'asse catena è spostato verso l'esterno di circa 4 mm. E' nata per allontanare la catena dai pneumatici di sezione molto grossa ma viene sempre più spesso usata, per uniformare, anche con pneumatici normali. Se ne hai una di questo tipo la coroncina da 14T standard che hai acquistato non va bene e la catena cade perchè la rotellina di rinvio tiene la catena troppo "esterna".

2- L'asse catena non è spostato (ed è nello stesso asse della coroncina 14T standard). Controlla che la ghiera stringi-corona con la quale hai stretto la 14T abbia il ribassamento dal lato interno (è ben visibile lo scalino!) che permette alla catena di scendere fino al fondo del dente; se questo ribassamento non è presente la catena cade quando è in tiro nonostante lavori in asse.

Facci sapere
Steu851 Inserito il - 28/12/2018 : 19:00:48
Ma no,si atteggiano a parole, ma son bravi ragazzi
Il 50 può creare problemi con sospensione a lunga escursione, una volta trovata la lunghezza della catena corretta lei il 50 diventa lunga sull'11.
Tra il 16 originale e il 14 che ti dà problemi, c'è il 15
Purtroppo non conosco le problematiche del Bosch, ma di la sicuramente troverai risposte
RED007 Inserito il - 28/12/2018 : 18:32:19
Steu851 ha scritto:

Non tutte le corone per bosch sono uguali, inoltre non hai specificato quanti km ha la catena, magari è solo un problema di accoppiamento tra catena usurata e coroncina nuova. Se non l'hai già fatto prova a chiedere sul forum emtb-mag.com dovi trovi più gente con la tua stessa bici.

----vuoi che mi butti nella fossa dei leoni eh eh.....lì , in quel sito, sono tutti professori eh eh
Farò qualche verifica da voi suggerita e poi si vedrà.
Problemi conosciuti nel sostituire l' 11/46 con 11/50 ?
Grazie
Barba 49 Inserito il - 28/12/2018 : 12:30:30
Quoto decisamente Steu851, non esiste che sostituendo la corona con una leggermente più piccola (e originale) si possano avere i problemi da te lamentati, probabilmente il passo della tua catena è cambiato per l'usura e non corrisponde a quello della nuova corona e crea il deragliamento: Controlla anche che la tnsione sia giusta, con la corona piccola può accadere che la catena sia troppo lenta...
Steu851 Inserito il - 28/12/2018 : 11:37:59
Non tutte le corone per bosch sono uguali, inoltre non hai specificato quanti km ha la catena, magari è solo un problema di accoppiamento tra catena usurata e coroncina nuova. Se non l'hai già fatto prova a chiedere sul forum emtb-mag.com dovi trovi più gente con la tua stessa bici.
RED007 Inserito il - 28/12/2018 : 09:37:33
Nel primo messaggio ho errato scrivendo XDuro AllMnt 9.0..... è una 7.0 Chiedo scusa
RED007 Inserito il - 28/12/2018 : 09:34:44
Sono certo che risolverebbe il mio problema. Lo andai atrovare 4/5 anni fa quando montai uno speedup su una KTM. Non sapendo quando potrei andare ancora a fargli visita, non volevo disturbare. Comunque grazie
MilleMiglia Inserito il - 27/12/2018 : 23:13:58
Contatta Stefanschen, alias SpeedUp

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,34 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.