Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

 Tutti i Forum
 Discussioni
 La prima bici
 winora mod c3

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Insert YouTube
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
Clicca qui per sottoscrivere questa Discussione.
   

V I S U A L I Z Z A    D I S C U S S I O N E
emilio cassini Inserito il - 20/10/2018 : 10:42:27
buongiorno,qualcuno conosce questa bici?Non accende o meglio il display si accende dopo 30 secondi e non va
39   U L T I M E    R I S P O S T E    (in alto le più recenti)
Barba 49 Inserito il - 04/02/2019 : 10:51:10
Specialmente se la batteria non è nuova ed è pensata per un motore da 250W con il torsimetro avrà difficolta ad alimentare un kit (motore-centralina) da 500W...
emilio cassini Inserito il - 02/02/2019 : 19:10:00
sinceramente mi preoccupa un pò comprare da alibaba il sito per grossisti,con aliexpress e bangood mai avuto problemi,certo che il prezzo mi sembra ottimo.Forse la mia batteria di 11ah non ce la fa a far girare un motore di 500 watt,voi che ne pensate?
Barba 49 Inserito il - 02/02/2019 : 17:01:32
Se desideri fare acquisti su Aliexpress usando Paypal non corri rischi, io ho preso molte cose qui: https://eunorauebike-3.it.aliexpress.com/store/1825532?spm=a2g0y.12010108.0.0.pXkgja e non ho mai avuto problemi, ma anche altri siti sono ok...
emilio cassini Inserito il - 02/02/2019 : 15:00:15
grazie barba 49,sentirmelo dire da voi mi rasserena.Se non dovessi trovare soluzione potrei optare per un kit con motore da 500w trovato su alibaba completo di dislay per 180 euro circa (sono in trattative) ma poi dopo averlo pagato ti arriverà mai?Paypal ti rimborserà se andrà qualcosa storto? Quelli della Winora mi dicono di rivolgermi al negozio da dove l'ho comprata,ma il mio amico che l'ha acquistata ha preso la fregatura comprandola tramite facebook da un barese.Mi conviene cambiare kit?.grazie
Barba 49 Inserito il - 02/02/2019 : 14:03:54
Stai confondendo i cablaggi dei motori nel mozzo con questo che è un centrale, i motori centrali non seguono mai la stessa logica di impianto dei motori nel mozzo e dei kit, quindi non stare a fossilizzarti su questo aspetto...

Quei motori hanno un'elettronica proprietaria e non si riparano con soluzioni che non siano originali a meno di non evere una buona conoscenza dell'elettronica e delle bici elettriche, quindi ti consiglio di cercare in ditta!
emilio cassini Inserito il - 02/02/2019 : 12:29:00
buongiorno,vi ringrazio per le direttive ,guardando le caratteristiche del motore tranzx pst scrive che è un tipo brushless come mai ha solo 4 fili per i sensori hall dal momento che credo tutti gli altri ne hanno5?Forse dovrò smontare tutta la centralina per guardare meglio

Immagine:

167,69 KB
tommaso52 Inserito il - 01/02/2019 : 22:17:13
https://www.elektrobike-online.com/pedelecs-e-bikes/e-bike-test-winora-c3.755535.410636.htm


https://www.electricbikes.it/index.php?main_page=index&manufacturers_id=16
tommaso52 Inserito il - 01/02/2019 : 22:13:31
se non sbaglio, la Winora come azienda esiste ancora. prova a contattarli e vedi cosa ti dicono.
d'altronde, perso per perso, un tentativo lo puoi fare!
emilio cassini Inserito il - 01/02/2019 : 22:00:12
buonasera credo che sarà difficile trovare un centro assistenza nella zona di Lecce per questa bici.Avrei voluto mandare il motore con la centralina incorporata ad un centro assistenza adeguato per questo tipo almeno per revisionarlo,è peccato fare modifiche se si può sistemare il suo originale.Questo è un trazx pst,cosa ne pensate?
grazie
Barba 49 Inserito il - 01/02/2019 : 21:54:19
La marca del motore è quella stampigliata in rosso, ma non posso darti nessuna dritta perchè non ne ho mai avuto una tra le mani!
tommaso52 Inserito il - 01/02/2019 : 16:29:16
prova a vedere da questo venditore..
https://hollandbikeshop.com/it-it/componenti-per-bici-elettrica/motore-componenti-bici-elettrica/
emilio cassini Inserito il - 01/02/2019 : 16:04:47
che tipo di motore è questo? come faccio a provarlo per vedere se funziona.
emilio cassini Inserito il - 01/02/2019 : 16:02:18


Immagine:

167,69 KB
credo che quei 4 fili del plug staccato siano dei sensori che fanno girare il motore,
emilio cassini Inserito il - 31/01/2019 : 19:35:18
buonasera,qualcuno può darmi una dritta su come montareun movimento centrale sul tipo di bici winora dal momento che la mia centralina non da segni di vita.Esiste un kit adattabile a questo tipo?allego foto.
grazie

Immagine:

172,83 KB
andrea 104KG Inserito il - 24/01/2019 : 23:59:48
Devi prendere una certralina per motori cute o qq come qualcuno li chiama... io avevo provato a mandarci il motore di un centrale tsdz2 e funzionava, mi pare di averla presa su bms battery, però devi cercare nella descrizione se adatta a motori cute..
emilio cassini Inserito il - 24/01/2019 : 19:42:38
buonaserea,dove posso comprare la cenralina sensorless 36 v con pas?
OfficinaFerrariAngelo Inserito il - 24/01/2019 : 16:01:29
Tieni presente che quel motore veniva diagnosticato tramite hardware e software apposito.
Sarà molto difficile resuscitarlo senza ricambi e conoscenza specifica.
Come soluzione limite e casereccia si potrebbe tentare centralina esterna sensorless e pas.
emilio cassini Inserito il - 23/01/2019 : 21:32:52
tenete presente che dove si inserisce lo spinotto bianco vanno quattro fili di cui rosso e nero sono del motore gli altri vengono dalla batteria ed uno misura 3,8 volt.Dove ci sono 12 buchi va al display invece dove ci sono 2 buchi va al sensore che al passaggio di un magnete fissato ai raggi chiude il contatto momentaneo.Credo sia un problema di centralina,oppure manca qualche tensione di basso voltaggio a uno dei due fili piccoli inseriti nello spinotto con 4 fili.
emilio cassini Inserito il - 23/01/2019 : 21:17:29
buonasera,finalmente sono riuscito ad aprire il motore tranz-x e come mi ha fatto notare barba49 la centralina è dentro uno scompartimento.Vedo se riesco a mandare qualche foto dal momento che non so che tipo di motore è.Se qualcuno potesse aiutarmi ,sarei grato.Grazie

Immagine:

160,41 KB

Immagine:

165,2 KB

Immagine:

135,48 KB
emilio cassini Inserito il - 12/01/2019 : 15:35:22
allora finalmente sto cercando di capire qualcosa,appena riesco a smontare il carter vi terrò aggiornati,grazie
Barba 49 Inserito il - 12/01/2019 : 13:25:12
Le bici con motore centrale hanno il controller (centralina) all'interno dei carter , quindi quella che hai fotografato è solo una scheda dei servizi...
emilio cassini Inserito il - 12/01/2019 : 12:37:19
i cavi che erano stati tagliati con lo spinotto andavano sicuramente nell'aggancio con la scritta motor e stavano tutti dentro una guaina che portava al motore. Io li ho saldati dal lato del circuito ma non si accende niente.Credo che barba49 abbia ragione in quanto dice che i cavi rosso nero sono della corrente che va dalla batteria al motore,allora la centralina si trova dentro al motore? Proprio ciò che non riesco a smontare.Grazie
emilio cassini Inserito il - 12/01/2019 : 12:27:47


Immagine:

114,79 KB
emilio cassini Inserito il - 12/01/2019 : 12:26:12


Immagine:

118,46 KB
emilio cassini Inserito il - 12/01/2019 : 12:03:05


Immagine:

128,95 KB
emilio cassini Inserito il - 12/01/2019 : 10:50:46
buongiorno,grazie per la risposta,i 3 cavi grossi con 5 dei sensori hall sono tipici di quale tipo di motore? come posso mandarvi le foto del mio caso?io non riesco a smontare il carter che copre il motore,forse devo togliere prima il movimento centrale.Vi farò sapere,grazie ancora
Barba 49 Inserito il - 11/01/2019 : 20:51:39
Nella guaina che va al motore non possono passare i cavi del display, vai più vicino al motore e controlla bene, probabilmente hai trovato i cavi di alimentazione (rosso-nero) che dalla batteria vanno alla centralina e i cavi che dalla centralina vanno al display ma non non quelli che dalla centralina raggiungono il motore!!!

Questi sono di solito tre di grossa sezione (Giallo-Verde-Blu) accompagnati (ma anche no) da altri 5-6 cavi sottili Rosso-Nero-Verde-Giallo-Blu e Bianco...
emilio cassini Inserito il - 11/01/2019 : 20:05:53
buonasera,dopo un pò di tempo ci risentiamo di nuovo.
Sto cercando di capire che tipo di motore è il mio se nella guaina che va dalla centralina al motore passano 6 fili,cioè 2 sono del display,2 più spessi (rosso e nero)
e 2 più piccoli che sono stati tranciati.So che per motori con sensori hall sono 5 i fili,questo come mai ne ha 2? Che tipo di motore è?
grazie.
emilio cassini Inserito il - 15/11/2018 : 09:46:22
grazie
Barba 49 Inserito il - 15/11/2018 : 09:14:43
Limitati a spellare il cavo che è stato tagliato e conta i fili che lo compongono, non importa smontare il motore!!!
emilio cassini Inserito il - 15/11/2018 : 09:05:43
buongiorno,apprezzo la vostra risposta,appena avrò tempo smonterò il motore per vedere quanti fili ha,almeno per conoscerne il tipo.Intanto vi ringrazio vivamente.
Barba 49 Inserito il - 14/11/2018 : 21:26:54
I moderni motori brushless (ovvero senza spazzole) non sono molto diversi da quelli cui sei avvezzo, hanno i "soliti" magneti permanenti al Neodimio-Boro o altre terre rare ma la commutazione della corrente negli avvolgimenti invece di essere svolta dal collettore in rame dove sfregano le spazzole è a carico di una centralina che riesce a leggere la posizione del rotore rispetto allo statore in due modi:

1) Con tre sensori ad effetto Hall inseriti dello statore (motori Sensored con 5-6 cavi di uscita)

2) Tramite la "lettura" delle correnti di ritorno dagli avvolgimenti (motori Sensorless con tre
soli cavi in uscita).

Qualunque motore brushless è in grado di funzionare tramite una centralina "cinese", solo che questa molto probabilmente non si adatterà affatto al tuo attuale display (dovrai quindi sostituirlo) e forse nemmeno al sensore di pedalata (pas) montato sulla tua bici, quindi se vuoi sostituire la tua dovrai penare un po'...

.
emilio cassini Inserito il - 14/11/2018 : 19:09:58
buonasera ragazzi,ora la bici l'ho comprata per pochi euro e preferirei ripararla perchè mi porta in un'altra dimensione.Finora ho avuto bici di vecchia concezione(motori a spazzole e magneti permanenti dei quali un'infarinatura c'e l'ho ma ora vorrei cercare di capire come funziona un motore tipo bosch,bafang,panasonic.il mio è un tranz x di serie,potrebbe funzionare con una centralina cinese?Io ancora non l'ho smontato e non so quanti fili ha,spero che abbia i cavi per i sensori hall opp. funziona differentemente?Siccome hanno tagliato lo spinotto con i rispettivi cavi che dovrebbero dare il consenso al motore,dove posso trovarlo?Col vostro aiuto sicuramente comincerò a capire qualcosa.Appena possibile posterò le foto.
Grazie
Bicifacile Inserito il - 23/10/2018 : 13:37:49
Dovresti chiedere a chi te l’ha venduta.
emilio cassini Inserito il - 23/10/2018 : 13:13:24
buongiorno,non c'è nessuno che può darmi una dritta?
emilio cassini Inserito il - 21/10/2018 : 10:11:28
buongiorno,grazie per la celerità della risposta,dunque il display tarda qualche secondo per accendersi prima con metà caratteri illuminati poi dopo 30 secondi si accende in modo normale secondo la foto.però altre volte se stacco la batteria fa un'altra configurazione(allego foto

Immagine:

183,5 KB
emilio cassini Inserito il - 21/10/2018 : 09:10:36


Immagine:

155,63 KB
pixbuster Inserito il - 20/10/2018 : 21:57:58
Immagine:



La foto l'ho spostata io e ho chiuso l'altra discussione per evitare pasticci

Benvenuto Emilio

Spiegaci meglio: metti la batteria, accendi la centralina, il display si accende dopo 30 secondi ma la "bipa" non va
Ho detto giusto ?

Ma il display si accende da solo dopo 30 secondi o tieni premuto il tasto "on" ?

Se puoi metti anche una foto del display

(per mettere le foto usa il tasto "rispondi" e non la risposta rapida con la finestra bianca in fondo alla pagina)
emilio cassini Inserito il - 20/10/2018 : 17:41:11
non riesco a mandare le foto

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,28 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.