Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

 Tutti i Forum
 Discussioni
 Prove e collaudi
 XIAOMI QICYCLE HELP

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Insert YouTube
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
Clicca qui per sottoscrivere questa Discussione.
   

V I S U A L I Z Z A    D I S C U S S I O N E
poket Inserito il - 21/02/2020 : 09:23:22
Buongiorno a tutti, sono nuova del forum.
Ho bisogno di un aiuto, non sono una ciclista esperta e ci capisco poco di meccanica.
Ho ricevuto 2 giorni fa la XIAOMI QICYCLE per me è ideale poichè il mio lavoro dista pochi km da casa.

ho aperto la confezione e ho montato le poche parti da montare (pedali ecc)
poi ho provato a chiuderla col sistema particolare che ha.
quindi alzando la sella e facendo ruotare la forcella posteriore.
tutto bene.

peccato che quando la riapro per reinserire il tubo della sella alla mia altezza il tubo non scorre più.
essendo i due pezzi di tubi del telaio non più in asse.

dopo essermi scervellata ho capito che con una brugola c'è un dado da girare sopra il pedale e questo muove il telaio per rimetterlo in asse....era anche indicato da una freccia, ma nelle istruzioni e nei video in rete nulla!

rimettendo in asse con la brugola tutto bene.

il problema è che ogni volta che la chiudo devo poi riavvitare o svitare.

E' NORMALE????
SONO IO CHE NON SO BLOCCARE IL MECCANISMO?

grazie per chi mi risponderà.

32   U L T I M E    R I S P O S T E    (in alto le più recenti)
placido Inserito il - 23/10/2020 : 18:54:14
Ok tutto risolto.
In pratica con quadro accesso facendo forza sul pedale spostando leggermente indietro la bici si sente il motore partire.
Più difficile a spiegare che a fare.
Comunque grazie per l'aiuto.
Barba 49 Inserito il - 09/10/2020 : 13:00:29
Aspetta, ingrandendo la foto mi sono reso conto che hai un sensore di sforzo e non un sensore di rotazione, quindi tutto ciò che ti ho scritto sopra non devi considerarlo...

Purtroppo non conosco affatto quel sistema di controllo e non posso quindi darti alcun consiglio in proposito, posso solo dirti che questi sistemi funzionano solo "su strada" se cerchi di far partire l'assistenza pedalando con la bici sollevata da terra non accade niente!!!
Barba 49 Inserito il - 09/10/2020 : 12:25:38
Il sensore di pedalata è ovviamente vicino ai pedali, non nel mozzo posteriore: Il dischetto di plastica con i magnetini gira assieme all'asse delle pedivelle e di solito è tra la corona e il cannotto del movimento centrale, mentre il sensore (che sta fermo) è solidale con il cannotto stesso, quindi guarda prima a destra della bici tra la corona e il telaio, poi guarda a sisnistra perchè alcune bici lo hanno li in bella mostra: Mi pare strano però che tu non lo abbia notato se è vero che hai assemblato la bici...
placido Inserito il - 09/10/2020 : 10:57:06
cavolo, confesso che non sono afferrato per cui non ho capito dove e cosa devo guardare.
Ti inoltro delle foto e dimmi se ho almeno centrato dove devo guardare.


Immagine:

Barba 49 Inserito il - 08/10/2020 : 14:38:15
Fai attenzione ad alcune cose, intanto controlla che il dischetto di plastica con i magnetini passi MOLTO vicino al sensore di pedalata, se è lontano il sensore non lo vede e la bici non parte, poi scollega momentaneamente i connettori dei microswitch dei freni, se uno è difettoso o comunque rimane su "On" l'assistenza non parte assolutamente.
placido Inserito il - 08/10/2020 : 12:20:09
si accende il display setto la modalità, ma poi vado a pedalare ma non sento nulla.
forse sbaglio qualcosa non so.
Barba 49 Inserito il - 07/10/2020 : 16:59:59
Cioè, si accende il display ma pedalando l'assistenza elettrica non parte? Oppure non si accende nemmeno il display?
placido Inserito il - 07/10/2020 : 09:56:10
Salve sono nuovo e do un saluto a tutti.
Scrivo in merito ad una QiCycle avuta in regalo.
dopo averla montata in tutte le sue parti fatta ricaricare all'atto della prova il motore elettrico non entra in funzione.
Cosa può essere successo?
Cosa ho omesso di fare?
premetto che di bike elettriche non ne ho mai avute.
Grazie in anticipo.
fantaman5 Inserito il - 03/03/2020 : 16:23:37
Ma come lo giustificano il mancato reso? Contatta amazon e mandagli i messaggi e lamentati, spesso riesco a trovare un accomodamento.
poket Inserito il - 03/03/2020 : 11:55:44
NIente resa.
non me la accettano
poket Inserito il - 29/02/2020 : 15:41:31
si in effetti....
ora mi devo solo organizzare
vittorisk Inserito il - 29/02/2020 : 13:11:51
poket ha scritto:

amazon ma da rivenditore e commerce di lucca
pagato prepagata ma non pay pal

Valuta tu cosa fare...
al tuo posto non accetterei una bici nuova e bella come la Qicycle con quel problema che ne vanifica il principale pregio, la semplicita' e velocita' di apertura.
Contatterei tramite Amazon il venditore italiano per spiegare il difetto e fare il reso di merce difettosa, chiedendo a lui di fare il ritiro con il suo corriere; importante fare firmare la ricevuta di spedizione al corriere quando ritira lo scatolone.
In pochi giorni dovresti avere in sostituzione un esemplare perfetto.
ciao

berna_48 Inserito il - 29/02/2020 : 12:30:21
poket ha scritto:

amazon ma da rivenditore e commerce di lucca
pagato prepagata ma non pay pal


Io compro molte cose con Amazon e a volte mi capita di fare un reso, pago sempre con una prepagata e non ho mai avuto problemi

Se l'hai comprata con Prime non ci sono problemi basta andare nella pagina dell'aquisto e fare la procedura di restituzione, attivi il ritiro a domicilio tramite corriere e non paghi nemmeno le spese di restituzione.
Se, invece, l'acquisto è stato fatto in un negozio affiliato ad Amazon e la spedizione non è Amazon devi contattare, sempre tramite Amazon, il suddetto negozio ed accordarti per il reso
poket Inserito il - 29/02/2020 : 10:53:49
amazon ma da rivenditore e commerce di lucca
pagato prepagata ma non pay pal
vittorisk Inserito il - 29/02/2020 : 10:47:31
Posso chiederti in quale negozio online l'hai acquistato e come l'hai pagato?

Ad esempio Gearbest per i resi dei clienti europei fa rispedire le bici difettose in Spagna anziche' in Cina e questo semplifica molto.
Se poi hai pagato con Paypal ed attivato l'opzione di rimborso ti vengono rimborsate le spese di spedizione che devi sostenere per rispedire indietro la bici.
Barba 49 Inserito il - 29/02/2020 : 10:28:21
La garanzia è perfettamente valida, basta che tu dichiari di aver provato a piegare la bici dopo aver percorso "X" chilometri e di aver rilevato il problema solo in quel momento!!!
poket Inserito il - 29/02/2020 : 10:11:23
ma secondo voi potrebbe peggiorare???

perchè devo capire se ne vale la pena la resa e tutto quanto se poi in realtà io la uso al 99% già montata.

in più ho fatto già un mini giretto lo scorso week end poca roba...ma non vorrei mi facessero storie per 9 km di utilizzo...

Barba 49 Inserito il - 29/02/2020 : 09:42:52
Penso che se non te la fai sostituire non ci sono possibilità di miglioramento, probabilmente è proprio un difetto costruttivo.
poket Inserito il - 29/02/2020 : 09:26:01
nel senso:
secondo voi un'officina può risolvermi il problema.

io la chiuderei poco sovente perchè al massimo chiudo il manubrio e raramente la prenderei per andare in metro o bus, solo se piovesse forse o roba simile.
secondo voi se uso la brugola ogni volta (rara) la danneggerei?

In linea di principio la esigo senza difetti certo, ma volevo capire se il gioco valesse la candela.

se si potesse "aggiustare>" in una buona officina ......

che ne pensate?
poket Inserito il - 29/02/2020 : 09:07:28
con la batteria il problema non cambia.ma credo sia un po un casino mandarla indietro.nel senso vorrei evitare.

vittorisk Inserito il - 28/02/2020 : 22:52:02
https://it.ifixit.com/Smontaggio/embed/67654
immagino che con la batteria inserita il problema non cambia...
pixbuster Inserito il - 28/02/2020 : 19:23:07
Allora:
quella brugola dovrebbe servire a tenere il gioco della cerniera in valori bassi Non va certo regolato ogni volta

Da quello che mi pare di vedere la cerniera è un pò sviata: forse la foratura del telaio non è riuscita bene

Credo proprio che sia un difetto di fabbrica

Sentiamo altre opinioni, ma per me è meglio se cerchi di fartela sostituire

(in rete non ho trovato altre segnalazioni di questo difetto)
poket Inserito il - 28/02/2020 : 09:09:14
per ora ho solo queste foto perchè sono a lavoro.

le avevo fatte per eventualmente rispedirla indietro e far vedere che si forma appunto la mezzaluna fra i due tubi

Immagine:

2309,79 KB

Immagine:

2212,15 KB

Immagine:

2171,21 KB

Immagine:

848,51 KB
pixbuster Inserito il - 27/02/2020 : 21:56:55
Poket, prova a fare qualche foto perchè le due parti dovrebbero entrare una nell'altra facilmente e poi con la leva si blocca il tutto: ci dovrebbe essere un pò di gioco per poter far incastrare le due parti
Se puoi fotografa anche questo dado sopra al pedale perchè non riesco a vederlo nelle foto sul web

(se vuoi mettere le foto non usare la "risposta rapida" cioè la zona bianca ma premi il pulsante con la freccia verde "rispondi" - appena sopra alla zona bianca - che poi ti consente di allegare le foto)
poket Inserito il - 27/02/2020 : 17:18:55



Però dovrebbe esserci un minimo di gioco che ti dovrebbe permettere di far combaciare bene le due parti: non c'è ? il telaio con la ruota non si inserisce nel foro dove c'è lo sgancio inferiore ?
Ho capito bene?

NON SI INSERISCE PERCHE SONO SEPARATE LE DUE PARTI NON ENTRANO UNA NELL'ALTRA

Dai che il problema lo risolviamo sicuramente


[/quote]
poket Inserito il - 27/02/2020 : 17:16:47
esattamente pixbuster
succede proprio così.

l unico modo per farlo tornare in asse e ruotare un po il dado posto sopra il pedale...ma non dovrebbe essere cosi...nel senso ...non devo per forza girare con una brugola...e poi....non credo sia una buona cosa ogni volta girare la brugola col tempo si allenterebbe inutilmente, credo

grazie se trovate una soluzione

poket

pixbuster ha scritto:

Ciao Poket e benvenuta

Cerchiamo di capire bene (tralasciando la piegatura del manubrio che mi pare non ti dia difficoltà):
quando la pieghi, apri entrambe le chiusure rapide poste sul tubo sella
Poi estrai la sella col suo tubo e pieghi
Quando la riapri, la parte con la ruota deve andare ad inserirsi nel tubo sotto al telaio, poi inserisci la sella col suo tubo e chiudi entrambe le chiusure rapide

Se capisco bene, quando la riapri, la parte con la ruota non si inserisce dentro al foro del telaio (a chiusura sganciata)
Però dovrebbe esserci un minimo di gioco che ti dovrebbe permettere di far combaciare bene le due parti: non c'è ? il telaio con la ruota non si inserisce nel foro dove c'è lo sgancio inferiore ?
Ho capito bene?

Dai che il problema lo risolviamo sicuramente


pixbuster Inserito il - 23/02/2020 : 22:36:03
luc_maz48 Inserito il - 22/02/2020 : 21:58:57

Pixbuster, ti stavo pensando... bene naturalmente!

http://www.jobike.it/forum/topic.asp?whichpage=2&TOPIC_ID=78686#1328019


pixbuster Inserito il - 22/02/2020 : 21:57:24
Ciao Poket e benvenuta

Cerchiamo di capire bene (tralasciando la piegatura del manubrio che mi pare non ti dia difficoltà):
quando la pieghi, apri entrambe le chiusure rapide poste sul tubo sella
Poi estrai la sella col suo tubo e pieghi
Quando la riapri, la parte con la ruota deve andare ad inserirsi nel tubo sotto al telaio, poi inserisci la sella col suo tubo e chiudi entrambe le chiusure rapide

Se capisco bene, quando la riapri, la parte con la ruota non si inserisce dentro al foro del telaio (a chiusura sganciata)
Però dovrebbe esserci un minimo di gioco che ti dovrebbe permettere di far combaciare bene le due parti: non c'è ? il telaio con la ruota non si inserisce nel foro dove c'è lo sgancio inferiore ?
Ho capito bene?

Dai che il problema lo risolviamo sicuramente

andrea28 Inserito il - 21/02/2020 : 11:42:57
Puoi cercare su yotube metto un link ma,ne trovi altri:
https://www.youtube.com/watch?v=W6SVNLv9CDI
potrebbe esserti d'aiuto.
Non sono un esperto, di più non so
Ciao
poket Inserito il - 21/02/2020 : 10:02:35
non lo so, io ho già stretto ma non so se ho fatto giusto.
non sembra una cosa difficile. forse sono io che non sono capace
fantaman5 Inserito il - 21/02/2020 : 09:33:54
In teoria quella bici si dovrebbe aprire in 30 secondi, quando apri la forcella posteriore dovrebbe tornare subito nella posizione centrale corretta.
Non è che lo snodo posteriore è da stringere meglio e quindi in apertura si sposta?
Magari fatti fare un video mentre la apri e chiedi al venditore istruzioni.

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,26 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.