Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

 Tutti i Forum
 Discussioni
 Pieghevoli
 Problema motore ADO A20

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Insert YouTube
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
Clicca qui per sottoscrivere questa Discussione.
   

V I S U A L I Z Z A    D I S C U S S I O N E
maxmix Inserito il - 20/06/2021 : 14:23:31
Buongiorno a tutti.
Il mio problema è che mi è arrivata una ADO A20 15 giorni fà senza pedalata assistita, in nessuna modalità ! Devo pedalare come se fosse una normale bici...Non so quale o quali componenti siao responsabili di questo problema...(centralina, motore, sensore, etc). Il display funziona ma non mi dà alcun errore e non segna i metri percorsi e la velocità.
L'assistenza ADO e il venditore cinese dove l'ho comprata si rimpallano la competenza, confido ora in Paypal...
Consigli ?? Anche riguardo una buona officina dove portare la bici, zona Roma e provincia, cosi da cercare di sistemare a mie spese il problema e amen ... Grazie ^_^
17   U L T I M E    R I S P O S T E    (in alto le più recenti)
Barba 49 Inserito il - 09/08/2021 : 13:26:38
Io non ti ho detto che non ci sia un problema, solo che andare in assistenza a litigare per un guasto che emerge solo dopo aver sbloccato la velocità mi pare troppo...
MAURI Inserito il - 09/08/2021 : 11:28:32
Grazie per la risposta, ovviamente la domanda era rivolta anche ad eventuali possessori della A20... È chiaro che non avendola non puoi dirmi nulla di particolare..
La bici nasce per il mercato globale, con motore da 350W e velocità di 35kmh ma viene limitato per la nostra normativa a 250w e 25kmh.
La procedura di sblocco, peraltro semplicissima, è prevista ed indicata dal costruttore stesso e sarebbe ben strano che il contachilometri entrasse in crisi dopo aver superato i 31 kmh.
Per tali motivi non penso che il problema della indicazione errata della velocità sopra i 31 kmh sia dovuto allo sblocco, anche perché sui numerosi video disponibili in rete tale problema non è mai emerso.
Sarà qualche difetto strano e poco diffuso e per questo 6ji difficile da inquadrare.
Ciao

Barba 49 Inserito il - 09/08/2021 : 10:16:26
Mai avuta una ADO, quindi cosa dovrei risponderti?

Visto che è nuova se esiste un problema REALE portala in assistenza, ma certo non puoi lamentarti con loro se dopo aver sbloccato la velocità escono alcune anomalie, la bici in questione è nata per fare 25Km/h!!!
MAURI Inserito il - 09/08/2021 : 10:04:06
Nessuno può darmi una spiegazione?
Grazie
MAURI Inserito il - 05/08/2021 : 23:31:08
Ciao, un mio amico ha ricevuto una ado a 20. Sbloccata la velocità la bici arriva a 37 kmh (verificata con GPS) ma il contachilometri indica la velocità correttamente fino a circa 30 kmh. Già da 31kmh il display impazzisce e segna 20kmh fissi.Mica ti è capitato qualcosa di simile?
maxmix Inserito il - 26/06/2021 : 14:45:36
Aggiorno: Ieri ho ricevuto una nuova ADO A20, immagino dal fornitore ADO, giunta inaspettata ma gradita ! Assistenza ADO quindi ottima, anche se dopo diverse email ... Questa sembra perfettamente funzionare, ad oggi. Vedremo... Sono soddisfatto per ora Ciaooo
maxmix Inserito il - 23/06/2021 : 10:49:45
Barba 49 ha scritto:

Anche un problema alla centralina darebbe gli stessi sintomi quindi è difficile stabilire dove sia il guasto senza iniziare ad operare qualche sostituzione, ma per fare questo occorre un centro di assistenza fornito di ricambi da inserire per fare una diagnosi.

Chiarissimo ... Che dire: spero di riuscire ad ottenere la sostituzione o il completo rimborso, vedremo ... Grazie ancora
Barba 49 Inserito il - 22/06/2021 : 17:41:08
Anche un problema alla centralina darebbe gli stessi sintomi quindi è difficile stabilire dove sia il guasto senza iniziare ad operare qualche sostituzione, ma per fare questo occorre un centro di assistenza fornito di ricambi da inserire per fare una diagnosi.
maxmix Inserito il - 22/06/2021 : 15:44:26
Barba 49 ha scritto:

Il tachimetro funziona solo se tutto è a posto, una volta le bici elettriche avevano il sensore sulla ruota che leggeva il passaggio di un magnetino e il tachimetro funzionava anche col motore guasto o la centralina danneggiata, adesso che il segnale proviene del motore tramite un sensore Hall se l'assistenza non parte la strumentazione non funziona.

Comunque visto che al primo problema nessuno ti assiste lascia perdere quella bici e restituiscila, dammi retta!!!

Quindi, è altamente probabile che sia il motore...Giusto ?? Grazie per la spiegazione tecnica, e per i consigli: sto ricevendo una assistenza post-vendita penosa, infatti ! Spero di ricevere soddisfazione almeno da Paypal... Perchè, se ho ben capito, la devo restituire solo su indicazioni che mi darebbe eventualmente Bangoodd, nel caso riconosca le mie ragioni (da parte mia costerebbe un botto di spese di spedizione...) Grazie ancora
Barba 49 Inserito il - 22/06/2021 : 10:19:53
Il tachimetro funziona solo se tutto è a posto, una volta le bici elettriche avevano il sensore sulla ruota che leggeva il passaggio di un magnetino e il tachimetro funzionava anche col motore guasto o la centralina danneggiata, adesso che il segnale proviene del motore tramite un sensore Hall se l'assistenza non parte la strumentazione non funziona.

Comunque visto che al primo problema nessuno ti assiste lascia perdere quella bici e restituiscila, dammi retta!!!
maxmix Inserito il - 22/06/2021 : 08:50:25
Barba 49 ha scritto:

Guarda che nelle bici con motore nel mozzo ruota il segnale per il tachimetro e il contachilometri proviene direttamente dal motore tramite un apposito sensore, quindi se il motore non si avvia i dati non raggiungono il display...
Quindi, secondo te, è il motore che non sta funzionando ?? E la centralina ?? Le sto considerando tutte, un po per mia conoscenza, ma anche per cercare di individuare il problema...Grazie
Barba 49 Inserito il - 21/06/2021 : 20:12:59
Guarda che nelle bici con motore nel mozzo ruota il segnale per il tachimetro e il contachilometri proviene direttamente dal motore tramite un apposito sensore, quindi se il motore non si avvia i dati non raggiungono il display...
maxmix Inserito il - 21/06/2021 : 16:46:29
Per i cavi, apparentemente sembra tutto ok...Io penso che sia un problema di sensore, visto che non segna nemmeno quei pochi metri fatti e quella poca velocità raggiunta, ma parlo ovviamente da ignorante. Ho seguito anch'io le varie recensioni dei youtuber...Se dipendesse da me, la manderei indietro oggi stesso: aspetto come si conclude la procedura su Paypal e verificare se davvero un po mi tutela ...Grazie ancora
leonardix Inserito il - 21/06/2021 : 14:20:25
con paypal dovresti essere tutelato, fra l'altro a quanto vedo nelle recensioni non è possibile eliminare l'acceleratore a manetta ed ha un motore 350W, quindi è illegale per le nostre strade...
in caso di incidente così come di controllo da parte degli organi preposti, puoi passare qualche brutto quarto d'ora...
comunque pare che l'assistenza pedalando sia prevista solo sul livello 1 di assistenza, limitato a 18 Kmh

la recensione di galeazzi su questa cosa è chiara https://www.youtube.com/watch?v=YENtQUFweqU

quoto barba, mandala indietro
Barba 49 Inserito il - 21/06/2021 : 12:44:54
Mandala indietro, come vedi è una bici senza assistenza, pensa a che vita faresti tenendola!!!
maxmix Inserito il - 21/06/2021 : 08:40:14
andrea 104KG ha scritto:

Comincia col seguire tutti i fili, dal motore all'indietro fino alla centralina e guarda il sensore sui pedali...
Grazie per le indicazioni, cercherò di seguirle, non sono molto esperto...
andrea 104KG Inserito il - 20/06/2021 : 21:20:24
Comincia col seguire tutti i fili, dal motore all'indietro fino alla centralina e guarda il sensore sui pedali...

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,23 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.