Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pro e Contro
 Bebikes Confort Problema
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

pietrobass
Utente Medio




264 Messaggi

Inserito il - 04/07/2018 : 17:19:39  Mostra Profilo Invia a pietrobass un Messaggio Privato  Rispondi Quotando
Ciao a tutti, la mia bike ha un problema, quando accendo a volte il motore non parte, spengo e poi riaccende qualcge volta e poi parte. Una volta che parte non mi fa nessun problema, e parte sempre però appunto a volte devo accendere spegnere più volte.
Ho contattato l'assistenza, mi hanno detto che vogliono vederla, siccome però devo portarla e possibilmente lasciarla, vorrei evitare di portarla, anche perché vi ripeto la bici parte sempre solo non sempre a primo colpo.
Il display si accende sempre, però il motore non parte.

Ho pensato di scollegare e ricollega re lo spinotto del display, forse qualche falso contatto.

Voi cosa mi consigliate?

giordano5847
Utente Master



Lombardia


2986 Messaggi

Inserito il - 04/07/2018 : 17:32:46  Mostra Profilo Invia a giordano5847 un Messaggio Privato  Rispondi Quotando
Portala a farla vedere, se è un falso contatto a lungo andare non sarà più falso ma sarà fallato proprio

Fuggi quello studio del quale la resultante opera more coll'operante d'essa. (Leonardo)
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28555 Messaggi

Inserito il - 04/07/2018 : 18:20:37  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
La bici è in garanzia, quindi portala subito in assistenza, tanto non può che peggiorare: Poi scusami, ma tutti quanti cercate di acquistare la bici da negozi "fisici" perchè sul web non vi fidate per la garanzia e l'assistenza e poi non la volete nemmeno far riparare dalla ditta che si occupa della cosa?
Torna all'inizio della Pagina

pietrobass
Utente Medio




264 Messaggi

Inserito il - 04/07/2018 : 23:58:15  Mostra Profilo Invia a pietrobass un Messaggio Privato  Rispondi Quotando
Però se ci fosse stato un falso contatto, si sarebbe manifestato pure mentre la bike funziona, incece appena la bici parte non ce nessun problema.Non vi sembra strano!

Modificato da - pietrobass in data 05/07/2018 00:00:46
Torna all'inizio della Pagina

pietrobass
Utente Medio




264 Messaggi

Inserito il - 05/07/2018 : 08:34:18  Mostra Profilo Invia a pietrobass un Messaggio Privato  Rispondi Quotando
Secondo me non cè nessun falso contatto, l'unica cosa che cambia tra un accensione e l'altra è la posizione dei pedali.Forse quando viene accesa in base a dove si trovano i magneti, parte o meno. Questa mia ipotesi trova riscontro nel fatto che la bipa una volta partita non mi ha dato mai problemi ripeto mai problemi, mai si è spenta, se ci fosse stato un falso contatto si sarebbe manifestato anche durante l'utilizzo della bike accesa.Farò una prova, metterò il pedale in una posizione determinata e vedrò se si accende o meno in quella posizione fissa.

Modificato da - pietrobass in data 05/07/2018 08:52:15
Torna all'inizio della Pagina

pietrobass
Utente Medio




264 Messaggi

Inserito il - 05/07/2018 : 15:53:28  Mostra Profilo Invia a pietrobass un Messaggio Privato  Rispondi Quotando
Niente ho provato a vedere se la posizione del pedale determinare il problema, ma non è così.Non capisco cosa possa essere.
A questo punto potrei valutare assistenza.

Modificato da - pietrobass in data 05/07/2018 15:54:45
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 05/07/2018 : 23:38:43  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
A questo punto, scusami, potresti valutare di aver buttato 500 euro nonostante tutti ti avevano avvisato...
Ma se è in garanzia, forse tra sei mesi, se sei fortunato, risolverai il problema.
Scusami ma mi andava di ribadirtelo.
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 05/07/2018 : 23:46:39  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
Hai fatto mille domande, sempre le stesse, e poi hai fatto di testa tua.
Adesso cosa vuoi che ti diciamo se non di portarla in assistenza? Ahhhh di farla benedire?

Modificato da - Sergiom1961 in data 05/07/2018 23:48:17
Torna all'inizio della Pagina

pietrobass
Utente Medio




264 Messaggi

Inserito il - 06/07/2018 : 09:24:39  Mostra Profilo Invia a pietrobass un Messaggio Privato  Rispondi Quotando
Sergio mi dispiace per te, ma la bipa funziona sempre.Ma poi scusa non hai mai sentito parlare di difetti di fabbrica, che possono capitare anche su bipa da 2000 euro.Che centra il fatto che è costata 500 euro?A questo punto comincio a pensare che il fatto che io con 500 euro sono salito su una bipa, e tu ne hai speso il doppio, ti bruci.
Ma poi non hai letto le domande, se hai soluzioni sono ben accette, altrimenti meglio evitare queste figuracce.Ma poi non tu rendi conto che parli sempre e solo della tua Milano?Come se fosse il santo Graal?Ahahah.Piuttisto fai benedire anche la tua bipa.Risegnalo ai moderatori le tue risposte che sembrano solo provocazioni.

Modificato da - pietrobass in data 06/07/2018 09:32:50
Torna all'inizio della Pagina

chicc0zz0
Utente Attivo


Liguria


808 Messaggi

Inserito il - 06/07/2018 : 10:10:54  Mostra Profilo Invia a chicc0zz0 un Messaggio Privato  Rispondi Quotando
Anche perché abbiamo qui un utente con la Moscow che, dal canto suo, non è proprio felice di averla acquistata e nemmeno dell'assistenza ricevuta da NCM...

Kalkhoff ProConnect Panasonic 26V
Torna all'inizio della Pagina

pietrobass
Utente Medio




264 Messaggi

Inserito il - 06/07/2018 : 10:26:28  Mostra Profilo Invia a pietrobass un Messaggio Privato  Rispondi Quotando
chicc0zz0 ha scritto:

Anche perché abbiamo qui un utente con la Moscow che, dal canto suo, non è proprio felice di averla acquistata e nemmeno dell'assistenza ricevuta da NCM...


infatti.
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 06/07/2018 : 22:23:20  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
pietrobass ha scritto:

Sergio mi dispiace per te, ma la bipa funziona sempre.Ma poi scusa non hai mai sentito parlare di difetti di fabbrica, che possono capitare anche su bipa da 2000 euro.Che centra il fatto che è costata 500 euro?A questo punto comincio a pensare che il fatto che io con 500 euro sono salito su una bipa, e tu ne hai speso il doppio, ti bruci.
Ma poi non hai letto le domande, se hai soluzioni sono ben accette, altrimenti meglio evitare queste figuracce.Ma poi non tu rendi conto che parli sempre e solo della tua Milano?Come se fosse il santo Graal?Ahahah.Piuttisto fai benedire anche la tua bipa.Risegnalo ai moderatori le tue risposte che sembrano solo provocazioni.

La soluzione te l'abbiamo data, io e tutti gli altri. Se lo scrivo in maiuscolo, forse, ci fai caso. PORTALA IN ASSISTENZA.
Domandi cosa potrebbe essere successo, chiedi lumi così come quando chiedevi che bici compare ma poi hai fatto di testa tua.
Nessuno, qui, ha la sfera di cristallo! Portala in assistenza, punto!
Non mi sembra di aver fatto figuracce. Sono una persona coerente.
Se parlo della NCM Milano è perché la possiedo e ne parlo bene ma anche male! Evidentemente non leggi tutti i post.



Modificato da - Sergiom1961 in data 06/07/2018 22:28:34
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 06/07/2018 : 22:38:16  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
Se i moderatori vorranno bannarmi per le mie presunte provocazioni, lo facciano pure.
Adesso ti saluto e eviterò di rispondere a domande inutili.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,33 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.