Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pro e Contro
 Registrare il cambio: chi mi aiuta?
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

Lucianoiz3
Utente Normale



66 Messaggi

Inserito il - 15/09/2018 : 21:48:22  Mostra Profilo  Rispondi Quotando
Ciao a tutti, dopo aver fatto circa 300 km con la city bike, il cambio comincia a darmi un pò di noie.
Ad es. sono sul cambio 4, sposto la leva sul 5 si sente un leggero rumore e non succede niente. Metto il 6 allora cambia; stessa cosa tornando indietro...
Da nuova andava bene, adesso fa i capricci, mi è andata fuori anche la catena mentre stavo passando alla marcia inferiore...
Allego un pò di foto, è difficile regolarlo?



Immagine:

114,91 KB



Immagine:

121,04 KB



Immagine:

92,8 KB



Immagine:

108,74 KB



Immagine:

133,02 KB

e grazie sempre!!!

MilleMiglia
Utente Master



Liguria


5534 Messaggi

Inserito il - 15/09/2018 : 21:53:23  Mostra Profilo Invia a MilleMiglia un Messaggio Privato  Rispondi Quotando
Prova semplicemente a tirare un po’ il cavo del deragliatore, dovrebbe essere quello che è un po’ lasco.
Agisci sulla vite di registro.


In Vino Rident Omnia
Kit & "Fai da me" dal 2009
Torna all'inizio della Pagina

MilleMiglia
Utente Master



Liguria


5534 Messaggi

Inserito il - 15/09/2018 : 21:55:34  Mostra Profilo Invia a MilleMiglia un Messaggio Privato  Rispondi Quotando


Immagine:

128,76 KB


In Vino Rident Omnia
Kit & "Fai da me" dal 2009
Torna all'inizio della Pagina

Lucianoiz3
Utente Normale



66 Messaggi

Inserito il - 15/09/2018 : 21:58:31  Mostra Profilo  Rispondi Quotando
Grazie MilleMiglia, provo domani
Torna all'inizio della Pagina

depis61
Utente Attivo



Lombardia


642 Messaggi

Inserito il - 15/09/2018 : 22:07:45  Mostra Profilo Invia a depis61 un Messaggio Privato  Rispondi Quotando


Immagine:

636,33 KB

Provo ad aiutarti

- La vite A aumento o diminuisci la tensione del cavo, se fa fatica a salire aumenti la tensione altrimenti la diminuisci
- Le viti C e D sono da regolare per non far cadere la catena dal cambio, H se cade sul rapporto alto L se cade in basso.
- La vite B avvicina/allontana la catena alla cassetta, potrebbe essere questo il tuo problema visto che hai difficoltà sia a salire che scendere, cerca di regolarla in modo che sia il più vicino possibile al pignone più grande senza che la catena contrasti durante la cambiata.

Per ultimo se non si riesce a sistemare bisognerebbe far controllare il forcellino che non si sia piegato in seguito ad urto o altro.

Felice di pedalare con
Fantic Xf1 Integra 160

Haibike Eq Xduro RC29(venduta)
Haibike Xduro AMT 26(venduta)
B'Twin Original7 + Kit Mxus ruota posteriore (venduta)
VMF 26" con Bafang BBS01 350 W

City Bike Cup's 28" + Kit Mxus ruota posteriore. (Smontata)
Torna all'inizio della Pagina

Lucianoiz3
Utente Normale



66 Messaggi

Inserito il - 15/09/2018 : 23:06:39  Mostra Profilo  Rispondi Quotando
Grazie Depis61, mi sono stampato la risposta
Domani vediamo come va.....
Torna all'inizio della Pagina

gizeta
Utente Attivo


Piemonte


654 Messaggi

Inserito il - 16/09/2018 : 12:12:38  Mostra Profilo Invia a gizeta un Messaggio Privato  Rispondi Quotando
Per fare le cose per bene devi partire dalla situazuine "giusta":
1) shifter completamente ruotato sul rapporto più lungo (quello da massima velocità, il più esterno;
2) posizionare attraverso una delle due viti C o D (adesso non so dirti quale, ma ruotando il cacciavite noti visivamente lo spostamento della gabbia nel momento in cui la vite di registro va in battuta. Attenzione che se vedi che non succede nulla probabilmente stai avvitando la vite che impedisce la caduta dal pignone più grosso) la gabbia stessa in modo che la catena esca dal pignone perfettamente in linea con i rullini della gabbia:
3) solo a questo punto ti occuperai della corretta tensione del cavo. In questa situazione il cavo non deve aver nessun lasco, ma la sua tensione deve essere "minima", perchè se parti già da una tensione elevata ti trovi bene sui rapporti più lunghi ma poi non riesci ad inserire quelli più corti.
Torna all'inizio della Pagina

Lucianoiz3
Utente Normale



66 Messaggi

Inserito il - 16/09/2018 : 19:54:27  Mostra Profilo  Rispondi Quotando
Ottimo gli zeta, grazie.
Oggi ero via, quindi niente prova. Domani sera spero di trovare il tempo!
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,45 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.