Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pro e Contro
 Haibike trekking deragliatore che non va
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 05/06/2019 : 12:22:50  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
Buongiorno a tutti, dopo due anni di buio con la bipa per problemi fisici,sono tornato a pedalare.
Ho una Haibike xduro trekking del 2014/2015.
Il deragliatore interno al Bosch fa i capricci e rimane sulla posizione centrale. Forzando si riesce a portarlo su quella che dovrebbe essere la corona più grande,generando però tanti rumori di una selezione non precisa.
Una volta avevo un link dove si spiegava come regolare tale deragliatore, ma non lo ritrovo.
Qualcuno può aiutarmi per favore? Stasera dovrei tornare a casa evitando di farmi scoppiare il cuore nei 18km in salira che mi aspettano...



Immagine:

1496,87 KB

Modificato da - Gianluca1960 in Data 05/06/2019 12:31:28

Bicifacile
Utente Senior



Lombardia


1483 Messaggi

Inserito il - 05/06/2019 : 12:50:02  Mostra Profilo  Visita l'Homepage di Bicifacile Invia a Bicifacile un Messaggio Privato  Rispondi Quotando
Che cosa è il deragliatore interno? Il motore Bosch non ha nessun deragliatore

Bicifacile
Torna all'inizio della Pagina

Bicifacile
Utente Senior



Lombardia


1483 Messaggi

Inserito il - 05/06/2019 : 12:55:42  Mostra Profilo  Visita l'Homepage di Bicifacile Invia a Bicifacile un Messaggio Privato  Rispondi Quotando
Che cosa è il deragliatore interno? Il motore Bosch non ha nessun deragliatore

Bicifacile
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


29444 Messaggi

Inserito il - 05/06/2019 : 12:56:05  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Infatti, non ho capito bene cos'è che non funziona...

Poi scusami, ma vedo che hai catena e pignoni completamente asciutti e il deragliatore sporco e non lubrificato, non puoi rimontare in bici dopo averla abbandonata per molto tempo senza fare un bel tagliando!!!

Modificato da - Barba 49 in data 05/06/2019 13:00:40
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 05/06/2019 : 13:06:42  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
Si,in effetti,rileggendo mi accorgo di aver scritto una inesattezza.
Non intendevo interno al motore,ma al mozzo posteriore, lo Sram.
La lunga inattività mi ha fatto confondere...
Scusatemi

Immagine:

993,35 KB
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


29444 Messaggi

Inserito il - 05/06/2019 : 13:32:03  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Devi pulire profondamente la catena, la corona, i pignoni e tutto il deragliatore, poi lubrificare di nuovo con uno spray apposito: Non lo senti che la trasmissione grida vendetta?!?

Come fai ad andare in giro con un mezzo così trascurato?

Nella prima foto che hai messo si vede addirittura che la catena è talmente inchiodata che viaggia a zig-zag anzichè essere stesa...

Modificato da - Barba 49 in data 05/06/2019 13:42:07
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 05/06/2019 : 13:43:08  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
Si,la pulizia rientra nella manutenzione che vorrei fare sabato.
Avevo una gran voglia di pedalare nuovamente e stamani o ripreso la bici dopo quasi due anni di fermo.
Però non credo sia solo lo sporco ad impedirmi di cambiare.
Ci sarà il modo di regolare quella "scatoletta nera"...giusto per tornare a casa stasera senza 200bpm
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


29444 Messaggi

Inserito il - 05/06/2019 : 14:12:19  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Se prima di fermare la bici due anni fa il cambio funzionava bene è ovvio che il problema sono la sporcizia e l'ossidazione, altrimenti la bici funzionava già male, ma questo lo sai solo tu!!!
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 05/06/2019 : 14:19:19  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
Quando l'ho riposta funzionava tutto.
In questi due anni che io non ho pedalato, sicuramente l'avranno usata i miei figli -anche se negano...- o qualche nipote.
Io me sono accorto solo stamani alle 5 , quando per questioni di tempo non potevo più tornare indietro a prendere l'auto.
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


7303 Messaggi

Inserito il - 05/06/2019 : 14:54:25  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Mai vista una scatola simile sono curioso comunque il problema è che anche se si registra così sporco non ottieni nulla. Vai di pennello e gasolio devi togliere lo sporco vecchio. Ci sono bombolette apposta ma costano una cifra e durano poco. Poi lubrificare e riprovare
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 05/06/2019 : 15:07:16  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
Lo sporco deve essere rimosso sicuramente, ma gli ingranaggi sono interni e penso sia poco influente per il funzionamento degli stessi.
Il cambio che è bello sporco,come si vede, funziona perfettamente ,in modo fluido,lineare e senza saltellare da un rocchetto all'altro.
È quello che si chiama DualDrive,se non ricordo male, che non va come deve.
Torna all'inizio della Pagina

Steu851
Utente Master



Lombardia


3256 Messaggi

Inserito il - 05/06/2019 : 15:49:58  Mostra Profilo Invia a Steu851 un Messaggio Privato  Rispondi Quotando
quindi c'è un cambio nel mozzo più un pacco pignoni a 6V, che roba strana.
Pulisci tutto per bene, lava con petrolio bianco o con il pulitore per trasmissioni muc off, lubrifica tutto, sostituisci le guaine ed i cavi che se non scorrono bene possono creare malfunzionamenti come quelli da te descritti.
Ma la batteria dopo 2 anni di fermo come sta?

Stefano da Brugherio (MB)

E-MTB: Haibike Sduro AllMtn RC 2016
E-MTB moglie : Haibike Sduro AllMtn 7.0 2017
Util-Ebike: Libellula versione 2.6 con step-up e centralina sine wave
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 05/06/2019 : 16:01:05  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
La batteria è in ottimo stato,perché non è mai stata scarica e periodicamente veniva ricaricata.
Haibike montava il Dual Drive su molti modelli in quegli anni.
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 06/06/2019 : 07:37:43  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
Risolto, grazie
Torna all'inizio della Pagina

Steu851
Utente Master



Lombardia


3256 Messaggi

Inserito il - 06/06/2019 : 08:56:22  Mostra Profilo Invia a Steu851 un Messaggio Privato  Rispondi Quotando
Gianluca1960 ha scritto:

Risolto, grazie

come?

Stefano da Brugherio (MB)

E-MTB: Haibike Sduro AllMtn RC 2016
E-MTB moglie : Haibike Sduro AllMtn 7.0 2017
Util-Ebike: Libellula versione 2.6 con step-up e centralina sine wave
Torna all'inizio della Pagina

Gianluca1960
Utente Attivo


Toscana


538 Messaggi

Inserito il - 06/06/2019 : 10:10:13  Mostra Profilo Invia a Gianluca1960 un Messaggio Privato  Rispondi Quotando
ProBike a Firenze, in pochi minuti hanno regolato dai due registri.
Serietà e professionalità, dopo che, sempre a Firenze , quattro officine sempre legate ad Haibike mi hanno rimbalzato per anifesta incapacità.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,5 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.