Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pieghevoli
 Rumore motore Legend Monza 2015
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 08:46:43  Mostra Profilo  Rispondi Quotando
Oggi ho preso la bici dopo una settimana che era ferma e subito ho notato uno strano rumore che vi allego in video:


Cosa potrebbe essere? Che consigliate di fare, se necessario aprirlo credo che potrei farlo anche io, sapete se c'è qualche guida?

Modificato da - Angelo Russo in Data 26/06/2018 08:47:32

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 09:04:57  Mostra Profilo  Rispondi Quotando
Aggiungo che la bici ha percorso 2500 km
Torna all'inizio della Pagina

giordano5847
Utente Master



Lombardia


2839 Messaggi

Inserito il - 26/06/2018 : 09:18:19  Mostra Profilo Invia a giordano5847 un Messaggio Privato  Rispondi Quotando
ti sarà entrata acqua nel motore e un po' di calcare ha sporcato i cuscinetti. Lasciandola ferma ha fatto il deposito.
Forse usandola un po' si puliscono ma mi sa che dovrai sostituirli. Dovrebbero essere i due centrali (guidano l'indotto) sono in una posizione che non permettono il drenaggio.
Ho sostituito quelli del motore di Enobike speso 12€ però mezza giornata di lavoro, non avevo attrezzi (me li sono fatti) ed era la prima volta. Chiesto consigli a Outside.

Fuggi quello studio del quale la resultante opera more coll'operante d'essa. (Leonardo)
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 09:31:11  Mostra Profilo  Rispondi Quotando
Grazie mille per la risposta! Effettivamente l'ultima volta che l'ho usata ho preso un po' d'acqua (estate atipica qui in Sicilia) e ho continuato a non usarla per qualche giorno per lo stesso motivo "metereologico".

Di attrezzi più o meno standard sono pieno, serve qualcosa di particolare? E sopratutto c'è qualche foto, guida o video per capire il lavoro?
Torna all'inizio della Pagina

giordano5847
Utente Master



Lombardia


2839 Messaggi

Inserito il - 26/06/2018 : 11:49:32  Mostra Profilo Invia a giordano5847 un Messaggio Privato  Rispondi Quotando
le foto le ha enobike oro gliele chiedo poi le posterò.
Se fai una ricerca trovi diverse manutenzioni a cuore aperto dei bafang.

Fuggi quello studio del quale la resultante opera more coll'operante d'essa. (Leonardo)
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 17:34:53  Mostra Profilo  Rispondi Quotando
Si apre così? https://youtu.be/lBU8uIAjYgw

Ovviamente eviterei di smontare ruota e raggi...
Torna all'inizio della Pagina

octopus
Utente Attivo



924 Messaggi

Inserito il - 26/06/2018 : 19:35:16  Mostra Profilo Invia a octopus un Messaggio Privato  Rispondi Quotando
Ma possibile che dei cusinetti si sp***tanino in una settimana con un pò di acqua?

Giretto di prova ignorante con innondata di lubrificante/WD40 ogni km?
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 26/06/2018 : 20:41:42  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
octopus ha scritto:

Ma possibile che dei cusinetti si sp***tanino in una settimana con un pò di acqua?

Giretto di prova ignorante con innondata di lubrificante/WD40 ogni km?


È quello che penso anche io. Un po' d'acqua non dovrebbe far nulla!
Prova con il wd40 da dove pensi sia entrata l'acqua.
Per quello che ne so, l'acqua piovana NON contiene calcare. Quanti km ha la bici 2500? Pochi...
Dal rumore mi viene da pensare che sono i contatti elettrici. Prova a staccarli e lubrificarli con il wd40. Sia quelli del motore che quelli del display.

Modificato da - Sergiom1961 in data 26/06/2018 20:50:52
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 21:53:35  Mostra Profilo  Rispondi Quotando
Grazie di cuore a tutti per l'aiuto #10084;#65039;

Proverò a irrorare con il sacro WD40, devo dire che il suono a sentirlo fa pensare a degli ingranaggi piuttosto che a cuscinetti o qualcosa di elettrico
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 21:56:23  Mostra Profilo  Rispondi Quotando
Altra cosa, ma il motore internamente non ha una specie di ruota libera come per la catena? Girando la ruota a mano si sentono gli scatti della ruota libera, non dovrebbe essere escluso anche il motore elettrico in maniera simile? (Parlo da ignorante dei sistemi ebike)
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


5080 Messaggi

Inserito il - 26/06/2018 : 22:44:48  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Si il motore ha una ruota libera. Ne ho rotto una e il rumore era terribile... come il tuo più dei clack clack ogni tanto.. Se il motore ha le solite 6 viti dal alto coronaposteriore è molto facile da aprire, togli le 6 viti e i dado opposto lato sx tiri un pò o lo appoggi a terra col lato sx a terra e premi un pò e si apre come niente. La mia esperienza mi porta a dire che i cuscinetti (a meno che non siano proprio di infima qualità) sono difficili da sgranare (migliaia di km su motori gia usati e nessun problema) perchè sono pensati per fare migliaia di giri al minuto e su una bici ne fanno poche centinaia.
Ma usi la bic i in pedalata simbolica o peggio con accelleratore senza pedalare? In quel caso gli ingranaggi sono molto a rischio
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 23:46:55  Mostra Profilo  Rispondi Quotando
Ho smontato il motore, effettivamente era piuttosto semplice. Sono abbastanza sicuro che il problema sia nei 3 ingranaggi orbitali di teflon, si trova il ricambio? Allego qualche foto, c'era molta ruggine e un po' d'acqua...

In bici pedalo sempre e a volte spingo parecchio, anche perché la bipa è per andare a lavoro, ma nel tempo libero pedalo una MTB muscolare...

Modificato da - Angelo Russo in data 26/06/2018 23:51:50
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 23:49:54  Mostra Profilo  Rispondi Quotando
Ecco le foto:
https://photos.app.goo.gl/Fgpqjv4sS91n81mQ7
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 26/06/2018 : 23:53:08  Mostra Profilo  Rispondi Quotando
Tra le altre cose mi sembra di capire che la ruota libera non c'è su questo tipo di motore...
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 27/06/2018 : 00:22:51  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
Angelo Russo ha scritto:

Ho smontato il motore, effettivamente era piuttosto semplice. Sono abbastanza sicuro che il problema sia nei 3 ingranaggi orbitali di teflon, si trova il ricambio? Allego qualche foto, c'era molta ruggine e un po' d'acqua...

In bici pedalo sempre e a volte spingo parecchio, anche perché la bipa è per andare a lavoro, ma nel tempo libero pedalo una MTB muscolare...

Ruggine sul teflon? È solo grasso rinsecchito. Usa il wd40 per pulire e poi ingrassa bene con grasso per decespugliatori. Ovviamente se gli ingranaggi sono consumati sono da sostituire ma dopo 2500 km mi sembra strano.

Modificato da - Sergiom1961 in data 27/06/2018 00:39:32
Torna all'inizio della Pagina

Sergiom1961
Utente Senior



Campania


1861 Messaggi

Inserito il - 27/06/2018 : 00:37:07  Mostra Profilo Invia a Sergiom1961 un Messaggio Privato  Rispondi Quotando
Ho visto meglio le foto. Gli ingranaggi sono a posto. Devi solo pulire e ingrassare. Ti ripeto la plastica non si arrugginisce...
Hai solo gli ingranaggi secchi.
WD40 e grasso per decespugliatori e riparti alla grande

Modificato da - Sergiom1961 in data 27/06/2018 00:47:03
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 27/06/2018 : 08:30:56  Mostra Profilo  Rispondi Quotando
Non avendo il grasso giusto ho messo un po' di grasso spray ma rimontando tutto il rumore è rimasto uguale, proverò con il grasso giusto però dal rumore ho come l'impressione che non sarà sufficiente, spero davvero di sbagliarmi...
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


5080 Messaggi

Inserito il - 27/06/2018 : 08:54:05  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Il grasso spray è il peggiore secondo me ... Quel piatto di ferro dove sono attaccati i tre ingranaggi è. La ruota libera. Se lo tiri esce. È chiuso ma lo metterei a bagno nel wd40. Il grasso deve essere moolto abbondante se proprio non hai quello nero va bene uno normale. Anche se qualcuno dice che il teflon viene danneggiato da alcuni grassi, ma potrebbe essere la solita leggenda metropolitana. ..
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 27/06/2018 : 09:24:38  Mostra Profilo  Rispondi Quotando
Da solo non usciva perché c'è un anello seeger a tenere tutto fermo (si vede in foto) purtroppo quando ho smontato non avevo niente per aprirlo. Ora che ho le idee più chiare la prossima che apro il tutto mi organizzo con tutto il materiale necessario in anticipo.
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 27/06/2018 : 09:29:18  Mostra Profilo  Rispondi Quotando
Rileggendo il tuo messaggio intendi dire che quel piatto di ferro internamente è una ruota libera? Cioè dovrebbe avere all'interno i cricchetti come per il mozzo classico della bici? Perchè quando ho smontato era assolutamente un corpo unico con l'asse. La funzione ruota libera non andava proprio!!!

Mi sa allora che il problema è proprio li, la ruggine avrà fatto li i danni, quando smonto di nuovo vedo di capirci meglio qualcosa, speriamo che con il wd40 si sblocchi...
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


5080 Messaggi

Inserito il - 27/06/2018 : 10:21:38  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Si quel piatto in ferro è la ruota libera. Probabilmente si è arrugginita e non fa più la sua funzione. Il problema è che è completamente chiusa e non puoi ingrassarla il nessun modo. Però un bel bagno nel wd40 o anche nel più economico gasolio dovrebbe sbloccare il sistema. Purtroppo se si sono rotte le molle rimane solo da cambiarla.

Modificato da - andrea 104KG in data 27/06/2018 10:22:32
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 23/09/2018 : 18:50:17  Mostra Profilo  Rispondi Quotando
Ragazzi ho finalmente avuto il tempo di smontare il tutto... Mamma quanta ruggine, la ruota libera è andata mi sa, avete idea di dove posso trovare il ricambio?
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 24/09/2018 : 01:54:06  Mostra Profilo  Rispondi Quotando
Il motore è marchiato mxus, pensavo fosse bafung, invece no
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 25/09/2018 : 09:25:03  Mostra Profilo  Rispondi Quotando
Trovata!

https://it.aliexpress.com/item/Free-shipping-high-speed-motor-gear-lithium-electric-motor-motor-gear-nylon-teeth/32812064468.html?spm=a2g0y.search0104.3.1.44e079dc7CRkNU&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10843_10059_10884_10887_10696_100031_10084_10083_10103_10618_10304_10307_10820_10821_10302,searchweb201603_60,ppcSwitch_2&algo_expid=e549a749-a88a-4845-b506-bfb476f706be-0&algo_pvid=e549a749-a88a-4845-b506-bfb476f706be&transAbTest=ae803_1&priceBeautifyAB=0
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 15/10/2018 : 12:03:17  Mostra Profilo  Rispondi Quotando
Il pezzo è arrivato e l'ho sostituito, ho irrorato per bene con grasso il tutto.


Causa maltempo ho fatto solo un brevissimo test su strada e sembra andare benone, ovviamente il motore ora "stacca" correttamente in rilascio grazie alla ruota libera non grippata!



Immagine:

102,11 KB

Modificato da - Angelo Russo in data 15/10/2018 12:06:21
Torna all'inizio della Pagina

bubunapoli
Utente Senior


Campania


1521 Messaggi

Inserito il - 15/10/2018 : 13:42:37  Mostra Profilo Invia a bubunapoli un Messaggio Privato  Rispondi Quotando
però è strano.
Tutti noi andiamo sotto i nubifragi,
e chi fa 10.000 chi 20.000 Km.
Io quasi 24.000 (hub posteriore anch'io) mai avuto allagamenti
di questo tipo.
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


27495 Messaggi

Inserito il - 15/10/2018 : 14:09:29  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Verissimo, nemmeno io... Di solito quando ho riscontrato acqua in qualche motore portatomi in riparazione dipendeva da lavaggi con idropulitrice o da garage allagati dai temporali...
Torna all'inizio della Pagina

Angelo Russo
Nuovo Utente


Sicilia


19 Messaggi

Inserito il - 16/10/2018 : 22:36:59  Mostra Profilo  Rispondi Quotando
Ammetto di aver lavato una volta la bici a un lavaggio a gettoni, anche se sono sicuro di non aver insistito sul motore... Boh sarà stata sfiga? Di sicuro ogni tanto (specie dopo le piogge) gli darò un occhiata internamente
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,66 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.