Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 La prima bici
 Nuova bici, problemi
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Precedente
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 15/02/2019 : 14:11:02  Mostra Profilo  Rispondi Quotando
Salve ragazzi, premetto che dopo l operazione batteria, tutto è andato perfettamente, autonomia 20km stabili dopo mesi di utilizzo, ma adesso sorge un nuovo problema, la Mattina capita che trovo la bici che non si accende, la scheda bms in protezione, collego il carica batteria e si sblocca, capita invece che a volte non ne vuole proprio sapere di accendersi la bici, quindi resto a piedi, oggi invece si accende, domani chi lo sa... ho verificato le celle e sono perfette. Cosa potrebbe essere secondo voi? Che test potrei fare? Probabile scheda bms da sostituire? Oppure potrebbe essere la bici che potrebbe metterla in corto? Grazie per l aiuto
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28599 Messaggi

Inserito il - 15/02/2019 : 15:11:56  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
I BMS vanno in protezione per cortocircuito, tensione troppo bassa (anche di una sola cella, ovviamente) o saldature e contatti tra batteria e scheda difettosi...
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 15/02/2019 : 15:43:28  Mostra Profilo  Rispondi Quotando
Ho verificato collegamenti tra scheda bms e celle, perfetta, anche perché messe su scheda, ogni singola cella misura 4,18, perfettamente allineate, non c è motivo possa andare in protezione, non è possibile un possibile malfunzionamento della bms? Inoltre ho notato, che il problema si pone la mattina a batteria carica, la sera, al ritorno a casa è sempre ottima e funzionante. Strano?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28599 Messaggi

Inserito il - 15/02/2019 : 16:40:49  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Veramente strano, i BMS difficilmente presentano guasti come quello che tu lamenti: Ci sono dei BMS che vanno automaticamente in "dormienza" dopo un periodo di inutilizzo, ma non si tratta certo di poche ore!
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 15/02/2019 : 19:04:25  Mostra Profilo  Rispondi Quotando
Guarda sono in difficoltà, non so cosa fare... Test da fare? Aiutatemi. Adesso sto tornando a casa e funziona perfettamente, domani, dopo la carica, darà problemi...
Torna all'inizio della Pagina

zeccato
Utente Senior


Puglia


1193 Messaggi

Inserito il - 15/02/2019 : 19:22:24  Mostra Profilo Invia a zeccato un Messaggio Privato  Rispondi Quotando
A tuo rischio: prova a fare il bms scollegabile,
se non parte lo scolleghi,
e colleghi la batteria direttamente alla centralina senza bms.

Comunque penso che la batteria
e' vecchia (in + e' debole, avendola dimezzata).

Se puoi rinforzala, aggiungendo.......:

Piegh. 20 biammort. bafang gread p. (2011),. batt. 48 25A Life (2012), e 48 7,5A a123 (2018?). Centralina programmabile EB3 12 FET. Charger Balancer 14s: TP1430C. Mercury sp. (collego raramente). Buzzer (coll. rar.).https://www.google.com/url?sa=t&source=web&rct=j&url=http://www.jobike.it/forum/topic.asp%3FTOPIC_ID%3D71613&ved=2ahUKEwinqPCpq-_eAhUSzoUKHT3KAmgQFjAOegQIBxAB&usg=AOvVaw3El2QnD66REG6dXxc9-lNW
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 16/02/2019 : 20:41:14  Mostra Profilo  Rispondi Quotando
Hai ragione, è molto vecchia, ma comunque stabile e costante, durante il funzionamento è sempre potente, fa 20 km senza nessun segno di cedimento, la cosa strana infatti è che al ritorno non da mai problemi ed anche durante il funzionamento, il problema è la mattina, dopo la carica, a volte capita che accende, la esco dalla cantina, chiudo e la trovo spenta bloccata, quindi collego il caricabatterie si accende e poi continua così per altre 3 4 volte
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 16/02/2019 : 20:42:40  Mostra Profilo  Rispondi Quotando
poi parte o magari non si vuole più accendere... Molto strano
Torna all'inizio della Pagina

zeccato
Utente Senior


Puglia


1193 Messaggi

Inserito il - 17/02/2019 : 00:05:52  Mostra Profilo Invia a zeccato un Messaggio Privato  Rispondi Quotando
Stefanoimp ha scritto:

poi parte o magari non si vuole più accendere... Molto strano

Io controllerei tutti i contatti,
anche del bms e filini batteria (saldature),
poi come ti dissi: (per vedere se il bms
e' colpevole).
indaga come il tenente Colombo,
e risolvi il caso.
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 20/02/2019 : 19:18:36  Mostra Profilo  Rispondi Quotando
Settimana prossima che ho più tempo mi dedico all'apertura, nel frattempo ho fatto dei test, confermando quello che pensavo, se non carico la batteria non capita mai, il "difetto" avviene solo dopo aver caricato la batteria, carico la notte la batteria e la mattina seguente ho problemi
Torna all'inizio della Pagina

Bicifacile
Utente Senior



Lombardia


1470 Messaggi

Inserito il - 20/02/2019 : 21:23:09  Mostra Profilo  Visita l'Homepage di Bicifacile Invia a Bicifacile un Messaggio Privato  Rispondi Quotando
Se è così la soluzione è semplice, basta non caricare mai la batteria e il difettucio non c’è più

Bicifacile
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28599 Messaggi

Inserito il - 21/02/2019 : 01:05:47  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Scusami, ma non è che il tuo caricatore eroga una tensione troppo alta e il BMS si blocca per questo motivo? Controlla con un tester serio e dicci!
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 13/06/2019 : 11:42:29  Mostra Profilo  Rispondi Quotando
Niente da fare, il caricabatterie è perfetto, ho comprato una nuova bms, in arrivo oggi, ma dalle foto ha soltanto p- b- e poi i 8fili per il bilanciamento, invece la mia bms originale ha pure il pisitivo b e p unico, in questo caso come faccio?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28599 Messaggi

Inserito il - 13/06/2019 : 13:17:31  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Non ho capito bene le differenze, puoi spiegarlo meglio?
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 13/06/2019 : 13:58:26  Mostra Profilo  Rispondi Quotando
La vecchia bms, ha 3 attacchi, p-, b-, p+ b+, invece la nuova bms ha soltanto 2 negativi, "b" e "p", senza attacchi per positivi. Non so se sono stato chiaro
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 13/06/2019 : 14:26:53  Mostra Profilo  Rispondi Quotando
Mi è appena arrivata, a parte che è grande la metà, ma non penso sia un problema, all interno c è un ingresso vcc, penso sia il positivo?
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 14/06/2019 : 00:35:05  Mostra Profilo  Rispondi Quotando
Penso di aver capito come si installa, MN a prima, sto facendo altri test, intanto è normale che la bms originale scaldi veramente parecchio?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28599 Messaggi

Inserito il - 14/06/2019 : 07:47:18  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Il BMS non scalda affatto, lo fa solo negli ultimi minuti di carica quando effettua il bilanciamento e scaldano comunque SOLO le dieci resistenze di potenza: Sotto sforzo su strada invece può produrre calore, specie su salite dure e lunghe!
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 14/06/2019 : 17:58:21  Mostra Profilo  Rispondi Quotando
A questo punto faccio un idea malsana, le celle sono sicuramente vecchie, misurando con un tester sono tutte 7 allineate 4.2, 4,18, 4,22, ecc, accettabili visto l età.
Può essere che la bms cerca continuamente di livellarle, quindi scalda, scalda, scalda fino alla protezione? Ieri ho caricato con la batteria fuori l involucro ed non è andata in protezione.
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 14/06/2019 : 17:59:25  Mostra Profilo  Rispondi Quotando
Quindi oggi ho riassemblato tutto, lasciando la bms scoperta (non sigillata) ed ho applicato dei fori nella scocca della batteria per fare raffreddare durante la carica/allineamento, domani provo a caricare e vediamo che succede
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


28599 Messaggi

Inserito il - 14/06/2019 : 19:27:48  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Certo, se hai le celle che oramai non si possono più bilanciare a causa del degrado il BMS cerca inutilmente di livellare le tensioni e le resistenze di potenza surriscaldano...
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 15/06/2019 : 16:56:18  Mostra Profilo  Rispondi Quotando
Comunque rispetto l'età mi sembra siano abbastanza livellate anche durante l utilizzo e da scariche.
La mia modifica iniziale è stata ben riuscita
Torna all'inizio della Pagina

microchip
Utente Attivo


Veneto


521 Messaggi

Inserito il - 15/06/2019 : 19:30:25  Mostra Profilo Invia a microchip un Messaggio Privato  Rispondi Quotando
Hai una bella bici, mica una cinesona motorino, ma ha ancora senso ravanare ancora su quelle batterie, è un anno che ci pastrocchi sopra con quale risultato. Tra carica e bms, ci prendevi una batteria da 24v con celle cinesi ed eri a posto per un altro bel po.
Va beh risparmiare e divertirsi ma qua non stai conseguendo ne l'uno ne l'altro.
Ps: ovviamente sono mie considerazioni personali dopo uno fa quello che vuole a casa sua.

Roberto
Torna all'inizio della Pagina

Stefanoimp
Utente Normale



69 Messaggi

Inserito il - 20/06/2019 : 13:29:44  Mostra Profilo  Rispondi Quotando
Hai ragione, diciamo che è stata più una sfida che altro, diciamo che finalmente ho risolto, funziona perfettamente ed dirittura è aumentata l autonomia, la bms l ho resa, la mia funziona perfettamente. Diciamo che ho recuperato qualcosa che un altro avrebbe buttato, sono contento
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,66 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.