boh!      Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility     boh!

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 La prima bici
 Primo Progetto Cinesino "La Pinta"
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Precedente
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 4

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 28/07/2017 : 23:31:47  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
stavo prendendo quelle misure che diceva pino....controllo i 5 volt....se metto il tester con il negativo sulla batteria, il cruscotto acceso, prima avevo staccato lo spinotto del manettino e su uno dei tre fili (lo spnotto ne ha 3) che vanno verso la centralina ho 3,7 V

EDIT: efettivamente potrebbe essere la centralina, aperta saldata chiusa male, riaperta richiusa...pero' che si sia rotta cosi al volo ?...parcheggiata?? cosa altro posso provare sulla centralina ?

ps: io posso solo aprirla, annusare, guardare se c'è qualche cosa di bruciato... ma piu di li, oltre che saldare...

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa

Modificato da - Andre@ in data 28/07/2017 23:38:17
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 28/07/2017 : 23:45:09  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
cmq pino si, i valori dei cavi del motore tra loro sono bassi, mentre lato centralina con il negativo si prendono, sono piu alti ho dovuto cambiare scala, ma con il positivo sbarella


e poi ve ne confesso un altra, pero' questa a km 0, praticamente appena montata a funzionato 4 secondi e basta....cosa e' cosa non e'...era la centralina che io avevo montato invertita dentro la scocca di metallo, e faceva evidentemente qualche falso contatto. l'ho smontata e invertita internamente(entrava meglio) e ha funzionato per questi 300 km in modo impeccabile.

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa

Modificato da - Andre@ in data 28/07/2017 23:47:27
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


24156 Messaggi

Inserito il - 29/07/2017 : 08:06:32  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Tra il cavetto rosso e quello nero del connettore del manettino (lato centralina) devi avere 5Vcc, se non li hai la bici non può funzionare...

La stessa tensione deve essere presente tra il cavetto rosso e quello nero del connettore del pas, sempre che tu lo abbia montato!

Le misure prendile sui connettori, lascia perdere i poli della batteria...

Che i Mosfet erano a posto si capiva perfettamente dal fatto che facendo girare la ruota al contrario non incontravi nessuna FORTE resistenza meccanica, in caso di cortocircuito ai Mosfet la ruota è molto dura da girare.
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 29/07/2017 : 15:15:35  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
ho controllato la tensione sia sul pas che sul manettino...5v...precisamente 4,8 sul manettino

ho aperto la centralina e mi sembra tutto ok...visivamente parlando...

idee ?

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


24156 Messaggi

Inserito il - 29/07/2017 : 15:35:31  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Se la tensione di 5V è presente allora la centralina è accesa e funzionante, e siccome i Mosfet non sono in corto direi che il guasto dipende da qualcosa di accessorio...

Prova a mettere i puntali del tester tra il cavetto nero e quello bianco (o verde) dell'acceleratore con la centralina alimentata e poi accelera lentamente: La tensione dovrebbe passare da circa 0,9V fino a 3,9-4V massimi: Se questo non accade hai l'acceleratore guasto...
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 29/07/2017 : 16:22:40  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
Fatto, fa quello che dici tu...più do gas più aumenta, poi diminuisco e diminuisce di conseguenza.

Ho ricontrollato i 5 volt, e non li trovavo più sul manettino....ho trovato un filetto (rosso piccolo) che va al motore, che avevo saldato io quando accorciai il cavo che, a contatto con un mosfet lo ha squagliato un po' si vede il cavo di rame che a contatto fa qualche cosa....lo ho isolato e ho ritrovato i 5 volt sul manettino....per me ho cotto la centralina.....

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


24156 Messaggi

Inserito il - 29/07/2017 : 17:29:31  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Probabilmente hai cotto un componete di pilotaggio dei mosfet...

Modificato da - Barba 49 in data 29/07/2017 17:30:00
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 29/07/2017 : 17:52:11  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
Diciamo che essendo il primo kit ho messo mani dappertutto, per fare esperienza...i prossimi andranno meglio....40 euro e riordino la centralina...poi vediamo.

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina

FabioR6
Utente Master




3156 Messaggi

Inserito il - 30/07/2017 : 19:04:09  Mostra Profilo Invia a FabioR6 un Messaggio Privato  Rispondi Quotando
Caro Andrea un consiglio che posso darti è di essere il più maniacale possibile nel montaggio e di pensare a tutto soprattutto dove passano i fili, come fissarli e dove non farli fregare in modo che non si rovinino!!!
più meticoloso sarai e non avrai mai alcun problema.
Io grattandomi gli zebedei posso dirti che essendo un Pignolo fastidioso ( a volte mi do addirittura fastidio da solo ) però sta di fatto che con tante bici che ho allestito per tanti amici, nessuno è mai rimasto a piedi per stupidi problemi elettrici dovuti da un semplice filo che si è staccato o è andato a consumarsi su qualche cosa.
Ad esempio a volte si perdono anche 5 minuti per fare una stagnatura ma è meglio farla molto bene ed essere super sicuri che non si staccherà mai, altrimenti dopo diventi pazzo a cercare il guasto.
Altra cosa io uso sempre guaine termorestringenti anche doppie sui collegamenti, fisso tutti i cablaggi ai cavi dei freni o a quelli del cambio con delle fascette serrate molto bene e ho cura di fare delle curve molto morbide in modo che in caso di caduta i cablaggi non si strattonano e i collegamenti o le stagnature possano rovinarsi.

La staccata della San. Donato, ha qualcosa di magico e terrificante. Ad ogni giro ti passa tutta la vita davanti x quegli interminabili 3 secondi.

Cube trekking
Black NC, Allround, new battery FabioR6 48v 24,5 Ah , percorsi dal 24/10/11
34.600 km in aumento....
Cube attraction mtb 29, BBS2 500w 25 A, batteria FabioR6 ....36V 17,5 Ah.

Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 01/08/2017 : 14:28:55  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
:( ... ordinata..10gg di attesa, ma se leggete l'altro forum...ho tanto da fare nell'attesa :-)



Immagine:

141,07 KB

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 11/08/2017 : 08:56:39  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
centralina arrivata, bici riparata...

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


24156 Messaggi

Inserito il - 11/08/2017 : 10:01:22  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Bene, buon divertimento!!!
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 11/08/2017 : 10:53:38  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
pensa che, dopo 300 km di pura pedala simbolica già sento dei grandissimi miglioramenti alla caviglia, e' come se il semplice movimento ripetuto abbia smussato qualche cartilagine fuori posto, e ora posso camminare a passo veloce per tanti minuti senza sentire fastidi o dolori...fantastico...fra altri 500 km mi auguro di poter fare le corse e saltare :-)

(intanto e' in arrivo la 56 anteriore, almeno posso cominciare anche a spingere un pochino sui pedali)

A.

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina

Andre@
Utente Medio



Lazio


375 Messaggi

Inserito il - 21/08/2017 : 13:14:39  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Andre@ Invia a Andre@ un Messaggio Privato  Rispondi Quotando
Eccola....56T e deragliatore nuovo a gabbia corta (l'altro si avvicinava troppo a terra per i miei gusti :-)



Immagine:

234,93 KB


Immagine:

117,04 KB

FoldE-MTB: La Pinta http://www.jobike.it/forum/topic.asp?TOPIC_ID=74557
La muscolare: Tern Link P9 http://www.bicipieghevoli.net/index.php?topic=7681.0 - ex frecciarossa
Torna all'inizio della Pagina
Pagina: di 4 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,39 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.