Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

 Tutti i Forum
 Discussioni
 PEDELECafè
 E-mtb decathlon CO2test

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Insert YouTube
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
Clicca qui per sottoscrivere questa Discussione.
   

V I S U A L I Z Z A    D I S C U S S I O N E
claudio02 Inserito il - 09/10/2018 : 19:03:07
tutto inziò da qui http://www.jobike.it/forum/topic.asp?TOPIC_ID=76797


arrivata, bellissima.

170,22 KB

che c....o de bici della caritas

ma no! è bellissima, avrà un posto d onore, la metterò in taverna

mettila fuori il martedì, col secco.

la bici è leggera, non avevo mai sentito una mtb elettrica da 23kg, di solito son
abituato sopra i 37.

na batteria che va ben solo par el fanal

inizio co2test erbezzo-malga lessinia
Immagine:

187,26 KB

infarto miocardico sicuro, hub bruciato, pastiglie finite, forcelle che trafilano olio, batteria a 25v, laschi ovunque.



prova fotografica, sebbene empirica, che si parte spenti, condizione che si manterrà per 200 metri

Immagine:

216,87 KB

proseguo con l assistenza minima, ovviamente serve una scelta oculata del rapporto altrimenti ci si pianta subito, comunque si sale, con calma, ai 12kmh, ma si sale senza soffrire, con la muscolare facevo i 10 soffrendo, quella sofferenza che crea malumore, pensieri negativi, il male, l odio, la rabbia.

Immagine:

172,26 KB

la bipa non fa nessun rumore particolare, tutto funziona bene, i freni si sente che fanno schifetto, ma magari devono adattarsi un po le pastiglie

si le pastiglie per il mal di testa che dovrai prendere tu quando realizzerai cosa hai comprato.

Immagine:

209,01 KB

quando inizia il ghiaino inizio ad apprezzare le generose dimensioni dei copertoni 27,5x2.35 si va che è un piacere, passo all assistenza media perchè mi sto divertendo, la bipa va su bene, è scorrevole, dà l'impressione di consumare poco, in effetti sto usando la carica storage della fabbrica, non si dovrebbe, ma chissenefrega.

alla decathlon mi hanno detto che se non faccio una scarica completa ed una carica di 12 ore la batteria si rovinerà e sarà da buttare, ecco quindi io ho fatto il contrario e domani la porto all isola ecologica.

eccomi nel punto più alto nel famosissimo rifugio dell alpino coraggioso, della battaglia, del generale radetzky, dell eroe, la resistenza...si insomma.. non ricordo.

Immagine:

135,92 KB

sono contento, compratela appena va in offerta a 999,99
50   U L T I M E    R I S P O S T E    (in alto le più recenti)
nando_mac Inserito il - 24/10/2021 : 13:02:16
Ok, 6 e l'equivalente di zero assistenza. Una vera seccatura quella dell aggiornamento, chissa se esiste qualche programmino da collegare alla presa usb del display per riprogrammare, lo farei anche solo per togliere quella fastidiosa chiave inglese fissa sul display della manutenzione programmata.
smogghe Inserito il - 23/10/2021 : 17:13:43
andrea 104KG ha scritto:
... si può sostitutire tutto anche centralina con relativamente poco..
ho sottomano questo con la sua centralina
https://www.aliexpress.com/item/33030138390.html?spm=a2g0s.9042311.0.0.15324c4d0jNNXS



Grande idea... speriamo pero' di non doverci arrivare....
smogghe Inserito il - 23/10/2021 : 16:45:38
nando_mac ha scritto:

...
Per verificare il giusto funzionamento di quel particolare che comunque da quello che so io e di buona fattura bastava andare in modalita "999" premendo il tasto accenzione e "+", sulla pigina 2 si trova la lettura della pressione del pedale, il sinistro, e deve variare da più o meno zero a fin quando ne hai in maniera progressiva...


Ciao,
si ho fatto i test facendo le letture dal menu 999.
Purtroppo il nuovo sensore dava come massimo un misero 6 quando prima col vecchio avevo letture tipo le tue...
Per fortuna (si fa per dire) che dipende da una differente versione del firmware per cui ho dovuto far fare a Decathlon la sostituz. del sensore e aggiornamento firmware.

Ciao e a presto
nando_mac Inserito il - 17/10/2021 : 16:31:37
Smogghe, ti sei aventurato fino allo smontaggio del sensore di sforzo.
Per verificare il giusto funzionamento di quel particolare che comunque da quello che so io e di buona fattura bastava andare in modalita "999" premendo il tasto accenzione e "+", sulla pigina 2 si trova la lettura della pressione del pedale, il sinistro, e deve variare da più o meno zero a fin quando ne hai in maniera progressiva, io sono arrivato a fargli leggere anche 1200, e sulla pagina succesiva trovi la lettura dei giri pedale che deve essere costante e non ballerino mentre si girano gli stessi.
Io quest anno non l'ho usata tanto ma va ancora benissimo e la batteria è ancora in condizioni eccellenti. 3500 km comunque, certo, io ogni anno la revisiono, smonto motore e quant altro, lubrifico e verifico tutto, sulla zona movimento centrale lo affogo con grasso bianco.
andrea 104KG Inserito il - 16/10/2021 : 22:51:21
anche i sensori cinesi hanno dentro pas e torsimetro. Da quello che ho capito esce una tensione variabile da 1,5 a 4,1v quella dell'accelleratore. come dici però difficilmente sono compaibili! Però se non se ne viene fuori perchè continuano a dare difetti si può sostitutire tutto anche centralina con relativamente poco..
ho sottomano questo con la sua centralina
https://www.aliexpress.com/item/33030138390.html?spm=a2g0s.9042311.0.0.15324c4d0jNNXS
smogghe Inserito il - 16/10/2021 : 14:22:23
andrea 104KG ha scritto:

Chissa se i normali sensori torque che vendono su aliexpress sono compatibili.... magari sono più affidabili...


Se consideriamo che non sono compatibili nemmeno quelli originali decathlon (ovvero che il sensore v2 si comporta diversamente da quello della v1), non starei a rischiare a meno di non avercene uno sottomano da provare o che sia dichiarato compatibile in modo esplicito.

Il sensore restituisce la cadenza e la coppia, per cui fa due mestieri.
La coppia viene restituita alla centralina da un segnale analogico modulato a 250Hz con una tensione proporzionale alla coppia.

Il sensore di cadenza restituisce due segnali sfasati di 90 gradi ad onda quadra ad andamento sinusoidale con 16 impulsi per giro.

Per cui basta un niente per non essere compatibile...

Accendo un cero che questo nuovo rimanga funzionante per un po'...

Ciao..
andrea 104KG Inserito il - 15/10/2021 : 23:27:31
Chissa se i normali sensori torque che vendono su aliexpress sono compatibili.... magari sono più affidabili...
claudio02 Inserito il - 15/10/2021 : 17:24:35
Grazie delle info. Io alla 7a sostituzione sospettavo qualcosa
Barba 49 Inserito il - 15/10/2021 : 17:06:51
Grazie del tuo report, adesso sappiamo comè è fatto il sensore e cosa NON dobbiamo fare!!!
smogghe Inserito il - 15/10/2021 : 16:45:53
Cari tutti,
vi aggiorno - per chi dovesse essere interessato -

Ho smontato il mov. centrale secondo le istruzioni presenti in qs. thread.
Partendo dall'ipotesi che il sensore avesse preso acqua ho iniziato a smontarlo.
Il sensore è nei fatti un circuito 5x1cm completamente annegato in una specie di gomma liquida che a mio parere rendono l'elettronica stagna al 100%
Ho provato a smontarlo dal cilindrotto, e davvero è un monoblocco... ho fatto una gran fatica a staccarlo.



Per cui mi sento di dire che l'umidità non c'entra.
Osservando le saldature dei fili sembravano un po' incerte al che decido di rifarle.
E nel rifarle uno dei fili mi rimane in mano. era staccato da dentro la sua guaina.

Risaldo tutto e rimonto il sensore, ma purtroppo il suo funzionamento non era regolare...
Funzionava se lo schiacciavo con le dita, ma a volte andava a volte no.
Un mio amico si è offerto di controllare le saldature smd ipotizzando che nell'estrarlo l'avessi un po' troppo maltrattato...

alla fine il sensore non funzionava bene, ergo ne ho preso uno di ricambio e l'ho montato.
E NON funzionava nemmeno quello nuovo.
Ho avuto la fortuna di parlare con un tecnico del negozio che lavora anche al laboratorio regionale il quale mi ha rassicurato: il sensore in vendita è compatibile nativamente con la centralina della versione v2.
Ma basta un aggiornamento della centralina (v1) e tutto ritorna in ordine.

Per cui sto scherzetto, e la curiosità di smontare tutto con la presunzione di saper risolvere tutto, mi costerà 84,99€+29€ di lavoro + 1 mese di attesa.


Ciao.


Immagine:

192,16 KB

Immagine:

107,32 KB
smogghe Inserito il - 03/10/2021 : 14:08:20
Buongiorno a tutti,

Dopo aver letto l'intero thread, ho deciso di iscrivermi a questa community, con particolare riferimento alla bici e-st500 di decathlon.

Mi presento. Sono di Bologna, ho iniziato da poco a girare un bici (meno di un anno) e uso una stradale adattata a Gravel e una e-ST 500 v1 di cui sono uno degli avventurosi (o sventurati) possessori.

Preciso che ho preso la bici usata, seppure praticamente nuova, totalmente consapevole dei rischi che questo avrebbe comportato, ma il prezzo era davvero molto allettante e avrebbe (spero!) compensato le eventuali noie ed eventuali e costosi pezzi di ricambio da ripristinare e confidando nelle mie doti di meccanico da sottoscala.

Dopo aver letto il thread ero in effetti dubbioso sulle capacità "motorie" della bici. Dopo alcuni giri fatti su percorsi anche molto impegnativi (x me) devo dire che al momento sono soddisfatto. Ha piu' energia lei di quanta ne abbia io e per ora mi ha sempre portato in cima.

Anche io come altri, ho sperimentato il carattere estroso del controller che a volte non stacca il motore ad assistenza zero o quando ci si ferma, avendo bisogno di qualche pedalata per fargli capire che deve staccare.
O che freni e sospensione anteriore sono poco piu' che sufficienti, ma ci sta: uno prende per quanto spende...

Ovviamente, essendo possessore di un e-ST 500 anche io ho avuto il mio primo problemone.

Ieri mentre ero su una ripida salita, il motore NON dava piu' assistenza.
Al che memore di tutti i consigli di @nando_mac e degli altri ho provato a spegnere, riaccendere, stacca batteria, riattacca batteria, ecc ecc.. Niente.
Entro nel menu 999 e vedo che NON gli arriva nessun segnale dal sensore di coppia.
Allora provo a "spistolare" il filo del sensore di coppia che esce da sotto il movimento centrale. E arrivano letture un po' a caso. Riparto e dopo 10 metri daccapo.
Riprovo a spingere forte il cavo nel suo alloggiamento, e poi riprende senza problemi fino a casa anche facendo percorsi accidentati. Sembrava rinata.

Leggendo i vari forum stranieri ho trovato qualche informazione sul fatto che il movimento centrale di qs. nostra bici è soggetto a prendere acqua e umidità e che spesso questo è sufficiente per farlo smettere di funzionare.

Oggi provero' a smontare il sensore seguendo il tutorial di @nando_mac sperando di capire se è solo un problema di contatti ossidati di qualche cablaggio interno al mov. centrale o peggio...

Voi come fareste ad impermeabilizzare il mov. centrale ? lo affogo nel grasso ?

Qualcuno di voi si è avventurato nel tentativo di disassemblare il mov centrale compreso il sensore ?

Nel salutarvi tutti, accetto ovviamente ogni consiglio, e vi raccontero' cosa ho scoperto (se lo scopriro').

Ciao Smogghe.
nando_mac Inserito il - 12/05/2021 : 12:00:50
Io ho anche montato un carburatore più grande, ora va di più
claudio02 Inserito il - 12/05/2021 : 10:58:12
Incredibile, serve un bicchiere di vino rosso adesso
Davide Como Inserito il - 11/05/2021 : 23:17:07
Interessante questa discussione. L'ho letta tutta.
claudio02 Inserito il - 28/03/2021 : 12:21:16
6€ , si son sbagliati
stew Inserito il - 28/03/2021 : 12:13:16

Trovato:

https://www.decathlon.it/p/forfait-revisione-bici-a-pedalata-assistita/_/R-p-X8598744?mc=8598744

60€ per pulire la catena e gonfiare le gomme, mi sembra equo...



claudio02 ha scritto:

È una spia che indica il momento di riportare la bici alla decathlon e rifarsi dare i soldi.


purtroppo è passato troppo tempo, altrimenti la ridarei indietro, non perchè non vada bene, è che la uso veramente pochissimo..
nando_mac Inserito il - 23/03/2021 : 16:18:45
Chiave inglese indica una manutenzione programmata da parte dei laboratori deca. Anche a me da fastidio, solo loro possono spegnerla tramite loro softweare. Non è possibile spegnerla in nessun modo ma non comporta niente. Io ho applicato sopra al display in direzione di essa una stiscetta di nastro isolante nero così non la vedo :)
claudio02 Inserito il - 21/03/2021 : 19:09:35
È una spia che indica il momento di riportare la bici alla decathlon e rifarsi dare i soldi.
stew Inserito il - 21/03/2021 : 17:55:05
Ciao, arivato ai 1500km mi si è illuminata la spia della chiave inglese. Immagino sia un alert per fare manutenzione, visto che la bici continuava ad andare uguale.
Bene, ma quale manutenzione? e come si spegne la spia?
nando_mac Inserito il - 18/01/2021 : 23:31:39
Penso proprio che non sia multitensione , anche se lo fosse e la centralina non impazisse penso che il motore farebbe una brutta fine.
Per il momento mi ci diverto, me la curo e ci sperimento sopra con cognizione di causa, fa parte del divertimento.
andrea 104KG Inserito il - 18/01/2021 : 21:28:33
Infatti, una bici con barbamotore come la mia (oggi ho fatto 10km con un bbs02 500w, mi sembrava di non aver cambiato bici era uguale ) o un bbs, se molto ridotta si gestisce bene uguale nel 95% dei casi perchè a bassa velocità e con rapportone dietro e pedalata costante non c'è praticamente differenza.. la differenza c'è dove c'è uno stop and go nella pedalata, ma se hai un acceleratore ausiliario (io non ce l'ho) te la cavi benissimo
Chissa se la tua centralina è multitensione... credo di no con tutta quell'elettronica..
nando_mac Inserito il - 18/01/2021 : 19:25:38
Naturalmente erano pendenze "normali" dove si saliva "a palla" a circa 22 km/h, mi sa che anche il bosch taglia all aumentare della velocità. Sui muri con "corona" posteriore da 50 il bosch salirebbe comunque.
Anche noi abbiamo acciavattato una ricostruzione del supporto del display anche se ogni tanto si spegneva tutto, che dilemma vedere così una bici costosa con display storto, rigato e rotto da nuova.
Ps: di solito noi andiamo piano. Ii il "turbo" è la prima volta che lo uso così "da pazzo furioso", su zona cedevole stavo per sdraiarmi anche io poi è bastato allentare sui pedali per riprendere e reintostare subito dopo sul pedale per ripartire a razzo, e qui che ho compreso bene l'uso del torsimetro, serve soprattutto se uno spinge, se vai alla tua cadenza ed é costante non é che ci fai tanto se hai la possibilità di impostare i watt.
andrea 104KG Inserito il - 18/01/2021 : 17:58:04
E tieni conto che il bosch quando tira in turbo va a 900w...
Mai visto un hub che fa le fa le salite dei centrali, mi vien voglia di comperarla e al limite riportarla
Se riesci ad andare con l'hub, vai più veloce dei centrali. E pensare che è solo un 36v se non sbaglio... se lo mandi a 48v li doppi
Il problema del bosch è che se rompe l'attacco rimani a piedi. Capitato a un mio collega, per fortuna che io mi porto dietro mezza officina e abbiamo nastrato tutto ed è ripartito.
Non è solo la posizione me è come è fatto l'attacco. male per una mtb
claudio02 Inserito il - 18/01/2021 : 14:48:02
ottimo!io l'ho sempre detto:

quando la rockrider funziona , funziona.
nando_mac Inserito il - 18/01/2021 : 13:49:39
Aggiornamento sul come va questa bici per quando leggo che é un gabinetto.
Prova oggettiva ma sempre personale, sul campo, ciclisti amatori.Ieri, giretto rapido di 30 km, tutti mangia e bevi, cioè salite ripide e discese brevi ma fondo pesante, fango, incredibile tenuta di batteria, salite fatte insieme a oli sport, bosch su focus jam2 nuova di pacca con batteria da 620 mi pare, una bestia e kit tsdz2 con batteria parzialmente carica causa dimenticanza.
Nessun gap, fiatone per tutti e salite disintegrate allo stesso livello, pare che il tsdz2 paghi pegno sulla velocità ma immagino a causa della batteria, batterie rimanente a circa mezzo giro 78% jam2, 73 la mia da 420wh, di meno su oli sport con capacità 500! E quella del kit era stata dimenticata di caricare.
Sprint a livello massimo su 300 metri di brecciato per provare sti motori al massimo con la tenuta delle gambe, sono arrivato dietro alla jam di un metro e seminato gli altri. A conti fatti che roba è, i miei colleghi avrebbero dovuto disintegrarmi già sulla carta per non parlare delle performance fuoristradistiche, così non può che rivalutarsi. A proposito, piccola nota dolente della giornata, la jam2 causa innocua caduta ha rotto il supporto display e parte del display dove si attacca. Non va bene, soprattutto su bici che costano più di 4000 euro, i display sulle mtb vanno a fianco del manubrio come fa la shimano.
Er gruppo di scalmanati tranne uno a fare la foto;)

Immagine:

447,73 KB
nando_mac Inserito il - 10/01/2021 : 13:04:58
Vero, ho dovuto staccare la batteria principale che era rimasta accesa e aspettare circa 5 minuti che si spegnesse da sola. Elettronica!!!
andrea 104KG Inserito il - 10/01/2021 : 12:40:05
Come nel Brose. Se accendo prima l'extender il motore si blocca perché si avvia e cerca di comunicare con la batteria e non lo può fare. Poi per farlo ripartire ci vuole un po' per far evidentemente scaricare qualche elettrolitico..
nando_mac Inserito il - 10/01/2021 : 12:33:24
Fatto, sembra funzionare a patto di accendere la seconda batteria dopo la prima e spegnerla per prima.
Rimane collaudo su strada. Sperem.


Immagine:

160,74 KB


Immagine:

170,15 KB
claudio02 Inserito il - 10/01/2021 : 02:04:44
nando_mac ha scritto:

Anche io sono sorpreso. Comunque penso che il peso faccia tanto si. Comunque in massima assistenza c e il gap ma non cosi marcato, mi fanno fare certe scarpate, che a me non piacciono, da far sollevare la ruota anteriore, una follia, a me piace di più fare strada e salire per montagne ma su sentieri "umani".


quando facevo trial i capi gruppo sceglievano i percorsi piu brutti per farci rompere la moto apposta.
nando_mac Inserito il - 09/01/2021 : 20:22:43
Anche io sono sorpreso. Comunque penso che il peso faccia tanto si. Comunque in massima assistenza c e il gap ma non cosi marcato, mi fanno fare certe scarpate, che a me non piacciono, da far sollevare la ruota anteriore, una follia, a me piace di più fare strada e salire per montagne ma su sentieri "umani".
andrea 104KG Inserito il - 09/01/2021 : 17:51:30
Sono sempre sorpreso che riesci ad andare in giro coi centrali... quando ci provai io con il bpm super ridotto c'erano sempre delle super salite che i centrali facevano e io soffrivo e a volte scendevo.. (parlo ovvimaente di fuoristrada... ) ovvio sarà anche il solito peso...
nando_mac Inserito il - 09/01/2021 : 11:29:07
Nessun tentativo Sergiom,la bici va bene. Quello di ora é un esperimento per non costringere gli altri del gruppo ad andare "piano" quando si fanno più di 60km dato che sono arrivate bici da 600wh e una kittata con batteria ancora più grande.
Sergiom2 Inserito il - 08/01/2021 : 22:23:45
Ma quindi dopo 2 anni di prove, questa bici è un cesso o un bidet?
nando_mac Inserito il - 08/01/2021 : 07:47:53
Ah ah, grazie ragazzi, un tentativo lo faccio, speriamo di non andare a fuoco.
andrea 104KG Inserito il - 08/01/2021 : 00:04:28
Dico che per campi non ci sono donzelle che ti guardano... per me va benissimo
Quando poi i bosch da oltre 5000€ si fermano... impagabile
claudio02 Inserito il - 07/01/2021 : 20:59:21
Diventa leggermente piu bruttina, ma molto, molto piu godibile. Tuttavia io sono per le due batterie, giro corto una resta a casa, giro lungo porto la seconda legata con l elastico sotto la prima.
nando_mac Inserito il - 07/01/2021 : 20:46:32
Che ne pensate a livello estetico di una batteria da 11 in parallelo posizionata più o meno in questa posizione? Ho forti dubbi che mi inducono a desistere, secondo voi é troppo "ciaffosa" o passabile. Grazie a chi mi darà una opinione :)


Immagine:

208,18 KB


Immagine:

202,73 KB
sgodada Inserito il - 15/12/2020 : 20:12:10
Certo, vi tengo aggiornati. Grazie per il supporto e per le info come al solito!
SG

nando_mac ha scritto:

Dai, sono fiducioso della versione 2, non dovrebbero avere problemi ricorrenti, una volta sistemata a dovete questa andrà bene e se spinge ancora di più della precedente( sicuramente hanno aperto un po di piu i rubinetti) tanto meglio.
Facci sapere i risvolti, io ad esempio ne sono estremamente soddisfatto e sfido il pronostico di Claudio :).
nando_mac Inserito il - 15/12/2020 : 19:51:12
Dai, sono fiducioso della versione 2, non dovrebbero avere problemi ricorrenti, una volta sistemata a dovete questa andrà bene e se spinge ancora di più della precedente( sicuramente hanno aperto un po di piu i rubinetti) tanto meglio.
Facci sapere i risvolti, io ad esempio ne sono estremamente soddisfatto e sfido il pronostico di Claudio :).
claudio02 Inserito il - 15/12/2020 : 19:32:47
sgodada ha scritto:

@Nando, forse hai anche postato delle foto sulla tua riparazione fatta in casa su questo thread se ricordo bene. Ho idea che se mi rimettono una centralina della V1 ci ritornerò a vedere cosa hai fatto se si ripresenta il problema. Mah speriamo bene. CLaudio mi dirà che chi visse sperando morì ... hem... in modo deplorevole, ma ormai ci vado in giro da un anno su sta bici, quando ci sono sopra ormai mi sento a casa. Mi dispiacerebbe cambiarla, ma soprattuto spendere 2000 euro quando è un anno che non lavoro causa covid. E la bici mi ha salvato la vita portandomi nel verde alla fine del primo lockdown ed anche in questi giorni. Datemi un pò di ottimismo accidenti ...


noi vogliamo vederti contento che scrivi su jobike dei tuoi giri ed esperienze di viaggio.

per questo non vogliamo che arrivi a far scadere la garanzia e resti col cerino acceso in mano.
sgodada Inserito il - 15/12/2020 : 19:01:50
@Nando. Grazie mille. Pensa te, Error 31 non c'è neanche ....

nando_mac ha scritto:

sgodada ha scritto:

@nando mac : non dava nessun errore su display la cosa che mi sorprende è questa. Premendo i tre pulsanti della centralina insieme una volta è apparso Error 31, ma non so se ero io che lo provocavo o altro. Stavo provando a resettare. Non sono riuscito a trovare niente online per capire l uso della centralina della V2. La centralina della V1 mi sembrava avesse un uso più semplice ed immediato.

Sgodada ti invio questo per la v2, é in spagnolo ma meglio di niente...


Immagine:

286,54 KB


Immagine:

223,73 KB
sgodada Inserito il - 15/12/2020 : 18:57:54
@Nando, forse hai anche postato delle foto sulla tua riparazione fatta in casa su questo thread se ricordo bene. Ho idea che se mi rimettono una centralina della V1 ci ritornerò a vedere cosa hai fatto se si ripresenta il problema. Mah speriamo bene. CLaudio mi dirà che chi visse sperando morì ... hem... in modo deplorevole, ma ormai ci vado in giro da un anno su sta bici, quando ci sono sopra ormai mi sento a casa. Mi dispiacerebbe cambiarla, ma soprattuto spendere 2000 euro quando è un anno che non lavoro causa covid. E la bici mi ha salvato la vita portandomi nel verde alla fine del primo lockdown ed anche in questi giorni. Datemi un pò di ottimismo accidenti ...
nando_mac Inserito il - 15/12/2020 : 18:57:15
sgodada ha scritto:

@nando mac : non dava nessun errore su display la cosa che mi sorprende è questa. Premendo i tre pulsanti della centralina insieme una volta è apparso Error 31, ma non so se ero io che lo provocavo o altro. Stavo provando a resettare. Non sono riuscito a trovare niente online per capire l uso della centralina della V2. La centralina della V1 mi sembrava avesse un uso più semplice ed immediato.

Sgodada ti invio questo per la v2, é in spagnolo ma meglio di niente...


Immagine:

286,54 KB


Immagine:

223,73 KB
nando_mac Inserito il - 15/12/2020 : 18:39:04
Claudio, io ne 3000, non me la tirare :)
claudio02 Inserito il - 15/12/2020 : 18:30:54
ricordo che nessuna superava i 3000km senza presentare problemi, la ritengo una distanza quindi da percorrere più in fretta possibile.
nando_mac Inserito il - 15/12/2020 : 18:26:43
Grazie, peccato, sì sulla v1 pui testare ogni singolo elemento, già il sensore di sforzo se non legge che giri i pedali non lascia avviare il motore e senza errori, é come se avessi il piede sul pedale e lo premi, non va anche se la ruota gira, é un dubbio che mi viene perché il walk funzionava quindi il finale andava.
Dai speriamo bene, mi sa che quelli di decatlon al primo problema cambiano tutto per stare tranquilli senza perderci troppo tempo poi si ritrovano un altra volta fessi. Anche la mia v1 all inizio mi diede problemi ed era il display che mi riparai da solo e mi sa che ci ho preso.
sgodada Inserito il - 15/12/2020 : 18:09:08
@nando mac : non dava nessun errore su display la cosa che mi sorprende è questa. Premendo i tre pulsanti della centralina insieme una volta è apparso Error 31, ma non so se ero io che lo provocavo o altro. Stavo provando a resettare. Non sono riuscito a trovare niente online per capire l uso della centralina della V2. La centralina della V1 mi sembrava avesse un uso più semplice ed immediato.
nando_mac Inserito il - 15/12/2020 : 17:57:34
La v2 ha anche problemi? Cambiala con un centrale almeno finché va sei a posto.
Curiosità, che errore dava il display sulla v2, non ce una modalità diagnostica sulla v2 per esaminare i settori?
Comincio a pensare di essere fortunato .
SHILAH Inserito il - 15/12/2020 : 16:43:58
claudio02 ha scritto:

una torpado full thor



non so se è ancora in listino: forse quella che segue con escursione da 120 mm.

https://www.torpado.com/bicicletta/xanto-z/

claudio02 Inserito il - 15/12/2020 : 16:31:25
una torpado full thor


Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,52 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.