Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Kit e fai da te
 HELP Celle headway 38120s segnano 0v
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

roscodrummer
Utente Normale



81 Messaggi

Inserito il - 10/03/2014 : 13:26:32  Mostra Profilo Invia a roscodrummer un Messaggio Privato  Rispondi Quotando
Ciao, mi è appena arrivato un pacco di 12 celle nuove 38120 headway e ho controllato velocemente col multimetro il loro stato. Ben 2 celle segnano 0,02V mentre le altre sono cariche tra i 0,7V e i 3,5V. E' normale questo o le celle sono danneggiate? Le celle LiFePO4 non si danneggianno con tensioni troppo basse?

MilleMiglia
Utente Master



Liguria


5832 Messaggi

Inserito il - 10/03/2014 : 13:33:23  Mostra Profilo Invia a MilleMiglia un Messaggio Privato  Rispondi Quotando
Tutte le celle sotto 3.3V sono malconce. Non tentennare e non perdere tempo nel provare a fare resuscitare cadaveri.. vanno sostituite. Ed in garanzia.


In Vino Rident Omnia
Kit & Fai da me dal 2009
Torna all'inizio della Pagina

roscodrummer
Utente Normale



81 Messaggi

Inserito il - 10/03/2014 : 13:43:14  Mostra Profilo Invia a roscodrummer un Messaggio Privato  Rispondi Quotando
Proprio come sospettavo.

Grazie mille!
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


30232 Messaggi

Inserito il - 10/03/2014 : 18:10:38  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Quoto decisamente MilleMiglia, vengono spedite a 3,3V di tensione, quelle più scariche sono da considerare difettose oppure abbandonate per troppo tempo in magazzino: Purtroppo le Headway hanno un'autoscarica sensibilmente superiore a molte altre batterie, e se non vengono ricaricate per qualche mese vanno sotto tensione e si rovinano.
Torna all'inizio della Pagina

jumpjack
Utente Medio



420 Messaggi

Inserito il - 19/03/2014 : 10:46:08  Mostra Profilo Invia a jumpjack un Messaggio Privato  Rispondi Quotando
Se una headway va a 0V, è da buttare, perchè si innesca i meccanismo di protezione che stacca definitivamente l'elettrodo:

Si può verificare infilando uno stuzzicadenti nel buco della vite in una cella sana e in una a 0V: nella seconda entrerà di mezzo centimenrtro in meno.

Non credo sia prudente "riattaccare" la linguetta di sicurezza avvitando temporaneamente una vite più lunga del normale.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,31 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.