Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Prove e collaudi
 Modifica al pacco pignoni...che cede
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

djmark85
Nuovo Utente


Lombardia


2 Messaggi

Inserito il - 13/01/2020 : 20:06:58  Mostra Profilo  Rispondi Quotando
Buongiorno a tutti.
per mantenere una linea catena il più dritta possibile e avere dei rapporti più agili in salita, ho cambiato pacco pignoni; poi ho inserito nel corpetto prima due pignoncini (uno del vecchio pacco pignoni e uno del nuovo), poi il pacco pignoni. Infine ho serrato il tutto.
In questo modo il pignone più grande risulta avanzato di due posizioni. Ho rimontato il tutto e ho registrato il cambio in modo tale da non far saltare la catena oltre il pignone grande.
Ho fatto un test meccanico ed è andato tutto bene. Poi dopo un giorno di utilizzo ho cominciato ad avere problemi e mi sono accorto che ho "perso" lo spessore tra i due pignoni più piccoli...credo si sia smangiato, e la "struttura" di tutto il pacco si è rotta.
E' normale una cosa cosa del genere o devo pensare che il pacco pignoni è difettato?
Grazie.

andrea 104KG
Utente Master


Marche


7873 Messaggi

Inserito il - 13/01/2020 : 20:35:28  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
domanda: ma la ghiera di fissaggio della cassetta stringe? Perche se togli il pignone più piccolo e lo metti dietro di solito la ghiera non strige bene sul secondo che ha il foro leggermente più largo. Se poi togli il secondo, ugualmente il pignone piccolo non entra bene nel terzo rapporto ....
io ho tolto il pignone più piccolo ma poi ho dovuto fare un rondellone apposito per titrare il pacco conuna lamierina di rame, altrimenti la ghiera non tirava, il secondo pignone saliva sulla ghiera e usciva dai denti del mozzo cassetta e cominciava a girare a vuoto...
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


29818 Messaggi

Inserito il - 13/01/2020 : 20:39:00  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Quoto, bisogna fare attenzione proprio a questi particolari...
Torna all'inizio della Pagina

Steu851
Utente Master



Lombardia


3400 Messaggi

Inserito il - 14/01/2020 : 11:53:57  Mostra Profilo Invia a Steu851 un Messaggio Privato  Rispondi Quotando
Non capisco queste fissazioni per la linea catena, basta usare materiali buoni ed il problema non esiste, ma avete visto la linea catena delle nuove trasmissioni delle bici normali? oramai sulle MTB è standard il 12V! sulla Gravel ho 2x11, a volte capita di fare incroci errati, tipo corona e pignoni piccoli la catena è bella storta ma non succede niente.
Sulla vecchia Specialized che avevo motorizzato con TSDZ2 pacco pignoni da 9 la catena era dritta sul secondo piccolo, messo un guidacatena sulla corona non cadeva e dopo oltre 1000 km di fuoristrada in montagna la catena era ancora nelle tolleranza

Stefano da Brugherio (MB)

E-MTB: Haibike Sduro AllMtn RC 2016
E-MTB moglie : Haibike Sduro AllMtn 7.0 2017
Util-Ebike: Libellula versione 2.6 con step-up e centralina sine wave
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


7873 Messaggi

Inserito il - 14/01/2020 : 12:27:00  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Ma io qualche problema ce l'ho. Per la verità sulla cassetta 11-40 avevo tolto l'11 e andava benissimo. (9V)
Adesso ho messo l'11-46, sempre togliendo il pignone da 11 e sul 46 la trasmissione è molto rumorosa, non cade nulla ma sentire il rumore da macinino non è bello.
col guida catena non risolvo visto che la catena non cade, fa solo un bruttissimo rumore
Torna all'inizio della Pagina

Steu851
Utente Master



Lombardia


3400 Messaggi

Inserito il - 14/01/2020 : 12:34:02  Mostra Profilo Invia a Steu851 un Messaggio Privato  Rispondi Quotando
se il rumore arriva dal pignone c'è poco da fare, hai verificato che la puleggina del deragliatore non sia troppo vicina ai denti del pignone?
Se invece arriva dalla corona metterlo fa lavorare dritta la catena rispetto alla corona con minor usura della stessa.
Comunque anche a me sul 46 fa un po' di rimore, ma chissenefrega, dopo tutto lo uso poco, da quando ho ridotto il peso e miglirato la gamba salgo quasi ovunque col 32-40 ad assistenza standard (180%)

Stefano da Brugherio (MB)

E-MTB: Haibike Sduro AllMtn RC 2016
E-MTB moglie : Haibike Sduro AllMtn 7.0 2017
Util-Ebike: Libellula versione 2.6 con step-up e centralina sine wave
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


7873 Messaggi

Inserito il - 14/01/2020 : 12:50:03  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Infatti mi tengo il rumore, tanto il 46 lo uso pochissimo e comunque non cade. Purtroppo da ferma non si vede nulla, infatti in pianura è assolutamente silenziosa (ovvio che il 46 in pianura serve a poco.....) e quindi anche sul cavalletto va bene. Appena inizia la salita però sotto sforzo inizia a far rumore
Torna all'inizio della Pagina

djmark85
Nuovo Utente


Lombardia


2 Messaggi

Inserito il - 18/01/2020 : 15:45:28  Mostra Profilo  Rispondi Quotando
andrea 104KG ha scritto:

domanda: ma la ghiera di fissaggio della cassetta stringe? Perche se togli il pignone più piccolo e lo metti dietro di solito la ghiera non strige bene sul secondo che ha il foro leggermente più largo. Se poi togli il secondo, ugualmente il pignone piccolo non entra bene nel terzo rapporto ....
io ho tolto il pignone più piccolo ma poi ho dovuto fare un rondellone apposito per titrare il pacco conuna lamierina di rame, altrimenti la ghiera non tirava, il secondo pignone saliva sulla ghiera e usciva dai denti del mozzo cassetta e cominciava a girare a vuoto...


Grazie per le risposte!
Nello specifico stringeva tutto molto bene.
In questi giorni ho avuto modo di parlare con un meccanico molto preparato: per lui il problema è che il pacco pignoni usato (un Sunrace) è di bassa qualità e quindi non ha retto lo sforzo.

Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


7873 Messaggi

Inserito il - 18/01/2020 : 18:17:05  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
booh, io uso da 2 anni gli economicissimi ztto e mai un problema... e per tirare su a me in fuoristrada di coppia cene vuole...
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 1,31 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.