Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novit: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pro e Contro
 Mancata accessione dopo sosta
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c':
Autore Discussione Precedente Discussione Discussione Successiva  

marbik64
Nuovo Utente


Emilia Romagna


7 Messaggi

Inserito il - 15/05/2023 : 02:45:04  Mostra Profilo  Rispondi Quotando
Buongiorno a Tutti.
Mi occorre un suggerimento per un difetto-guasto che pregiudica pesantemente l'uso della e-bike.
Si tratta di Bottecchia Evo start 32 con motore Etr3, modello del 2021, putroppo nonostante la buona custodia e le ricariche frequenti durante il fermo invernale succede che la batteria diventa inerte sia a bordo bici che connessa smontata.
Mi viene sostituita con altra nuova, faccio un test sommario per constatare il funzionamento(regolare in apparenza) ma essendo il periodo invernale tralascio altre prove.
Scopro che Bottecchia aveva cessato di installare Etr3 per sostituirlo con Oli(non so il modello) e la mia batteria simile ma non identica a quella difettosa di primo impianto.
Im pratica accade che il ciclocomputer si accende solo dopo avere avere connesso anche per pochi secondi lo spinotto del caricabatterie e se malauguratamente si sosta anche brevemente con spegnimento volontario oppure va in autospegnimento temporizzato a qual punto impossibile riattivare senza rimuovere la batteria e fornire anche una brevissima carica oppure collegare istantaneamente l'alimentatore nella presa al telaio, in pratica per usarla liberamente(erogazione e consumo regolari come pure le funzioni del ciclocomputer) occore che io abbia una batteria esterna 36 con cavetto oppure l'obbligo di collegarla dopo rimossa al carica batteria esterno.
Ripeto il funzionamento ineccepibile ma castrante a livello pratico.
Saluto e ringrazio Tutti per la paziente lettura

Bilbo
Utente Senior



Friuli-Venezia Giulia


1295 Messaggi

Inserito il - 15/05/2023 : 06:39:21  Mostra Profilo  Rispondi Quotando
non conosco i collegamenti che ci sono tra batteria e controller, ma sembrerebbe come se il bms mandasse in blocco la batteria togliendo tensione in uscita.

domanda, dopo un blocco, hai mai provato a misurare la tensione in uscita dalla batteria con un tester?

Torna all'inizio della Pagina

windfire
Utente Senior



1553 Messaggi

Inserito il - 15/05/2023 : 08:45:36  Mostra Profilo Invia a windfire un Messaggio Privato  Rispondi Quotando
Molto probabilmente la causa da imputare al fatto che la batteria che ti hanno dato in sostituzione non sia perfettamente compatibile.
Purtroppo all'atto dell'accensione hanno una sorta di dialogo con motore/centralina ed il fatto che tu inserisca il caricabatteria per poterla farla risvegliare ne la prova.
Torna all'inizio della Pagina

marbik64
Nuovo Utente


Emilia Romagna


7 Messaggi

Inserito il - 15/05/2023 : 13:16:08  Mostra Profilo  Rispondi Quotando
Ringrazio vivamente per i suggerimenti e le gentili risposte,
far delle misure col multimetro, buona giornata
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


13321 Messaggi

Inserito il - 15/05/2023 : 23:16:40  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Quoto windfire, un problema di bms che si spegne e non si riaccende. Mi capitava con una batteria da kit, quando era totalmente scarica il bms staccava tutto e non c'era modo di riaccenderla se non dopo aver collegato il caricabatteria. Ovvio la soluzione rivolgersi al venditore... Se non possibile soluzioni non ortosse sarebbero anche possibili ma sono cose che farei solo per me e non consiglierei ad altri...
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina stata generata in 0,22 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera pubblicato sotto una Licenza Creative Commons.