Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Kit e fai da te
 Batterie che non si vogliono ricaricare
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

qqaa11
Utente Medio




245 Messaggi

Inserito il - 04/04/2021 : 01:21:45  Mostra Profilo  Rispondi Quotando
Ciao a tutti, qualche giorno fa, nel prendere la bicicletta (hub anteriore 36v) ho notato che non partiva. La sera prima avevo fatto solo un giretto quindi non poteva essere completamente scarica. Misurando il voltaggio della batteria (da hoverboard) mi dava soli 22v. Provato a ricaricare con il caricabatteria ma la luce rossa di avvio ricarica non si accendeva (rimaneva verde). Ho messo una seconda batteria carica ed ha ripreso tutto a funzionare. Il bello è che la mattina successiva mi è capitata la stessa cosa con la seconda batteria, quindi presumo ci sia un assorbimento di corrente quando la lascio ferma. Il problema non sussiste, metto uno switch e risolvo ma come faccio a ricaricare entrambe le batterie completamente a terra ? Non si saranno mica rovinate ? Può essere che il caricabatteria non inizia il caricamento ad un voltaggio così basso ?

Modificato da - qqaa11 in Data 04/04/2021 01:24:53

claudio02
Utente Master




8137 Messaggi

Inserito il - 04/04/2021 : 06:16:11  Mostra Profilo Invia a claudio02 un Messaggio Privato  Rispondi Quotando
isola ecologica

Una persona pessimista fa si di creare delle energie che andranno nella direzione delle sue paure piu profonde, fino alla loro realizzazione. Il pessimismo sincronizza anche i semafori.
Torna all'inizio della Pagina

docelektro
Utente Medio



Piemonte


325 Messaggi

Inserito il - 04/04/2021 : 11:26:37  Mostra Profilo  Visita l'Homepage di docelektro  Rispondi Quotando
i caricabatteria "intelligenti" sono così "intelligenti da con capire se la batteria è troppo bassa.

All'epoca della fine del NiCd c'erano dei caricabatteria che sotto una certa tensione davano allarmi pagliacci e non partivano.

Prendevi la batteria,ci davi una "botta" col caricabatteria da officina (quello con le grosse pinze e le ruotine) pochi secondi e poi la mettevi a caricare e funzionava perfettamente

la felicità è una merce rara che si deve tenere stretta e non fare vedere agli altri perchè saranno sempre invidiosi [A.Petrucci *1970+1985]
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 04/04/2021 : 13:23:25  Mostra Profilo  Rispondi Quotando
@claudio02 da buttare l'Hub o la batteria ? E' chiaro che nell'hub c'è qualcosa in corto che butta giù le batterie anche se la bici accellera bene.

Cmq ho provato per pochi secondi a caricarla con un caricabatteria normale misurando contemporaneamente col tester, la corrente passa (8A)anche se non si accende la spia di ricarica.
Ovviamente ho subito staccato, però poi misurando subito il voltaggio non è cambiato niente, sempre 22v.

Possibile che si siano entrambe bruciate ?

Modificato da - qqaa11 in data 04/04/2021 13:30:28
Torna all'inizio della Pagina

claudio02
Utente Master




8137 Messaggi

Inserito il - 04/04/2021 : 14:20:32  Mostra Profilo Invia a claudio02 un Messaggio Privato  Rispondi Quotando
L hub potrebbe essere sano

Una persona pessimista fa si di creare delle energie che andranno nella direzione delle sue paure piu profonde, fino alla loro realizzazione. Il pessimismo sincronizza anche i semafori.
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


10394 Messaggi

Inserito il - 04/04/2021 : 18:28:36  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Sono sotto il minimo c'è un corto nella bici... Puoi provare a riportarle su ma di solito sotto 2.5 muoiono. Io ci proverei, fuori di casa fino a portarle verso 30v poi le carica il normale caricabatterie... Sempre fuori casa. Però devi ripassare l'impianto della bici, probabilmente la centralina non l'hub.
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 05/04/2021 : 19:02:16  Mostra Profilo  Rispondi Quotando
Il problema è come faccio a portarle a 30 volt
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


10394 Messaggi

Inserito il - 05/04/2021 : 20:17:20  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
infatti immagino.. e più tempo stanno sotto più alta è la probabilità che non si riprendano... basterebbe un'altra batteria da 36v, 3 batterie da 12 in serie, o al limite togliegli la carta poi rimetti del nastro americano e caricare i singoli paralleli con un caricatore da 4,2v ( anche uno da cell da 5 v, basta tenerlo pochi minuti per ogni parallelo)
se fai con una batteria da 36v il travaso potrebbe essere notevole, tocca per pochi secondi stacca e rifai, controllando contuamente col tester.
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 06/04/2021 : 02:27:16  Mostra Profilo  Rispondi Quotando
Ne ho un'altra uguale funzionante, posso usarla come caricabatteria ? Mi spieghi dettagliatamente cosa dovrei monitorare col tester ? Non vorrei rompere anche quest'ultima (sarebbe la terza)
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


10394 Messaggi

Inserito il - 06/04/2021 : 10:10:39  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Semplice le colleghi brevemente in parallelo 5 secondi e stacchi, controllando col tester se quella bassa sale. Ripeti molte volte se vedi salire la bassa. Senti se ci sono riscaldamenti anomali ti fermi. Ovviamente fuori casa e stando in campana...
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32689 Messaggi

Inserito il - 06/04/2021 : 12:12:06  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Scusami, ma com'è possibile che una batteria provvista di BMS si scarichi "troppo" a causa di un assorbimento del circuito della bici?? Non esiste, qualsiasi BMS interrompe la scarica a 30V salvando le celle se stiamo parlando di batteria da 36V nominali, quindi cerca altrove il problema!!!
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 06/04/2021 : 15:48:59  Mostra Profilo  Rispondi Quotando
Ma infatti mi sembra molto strano, sono batterie cinesissime da 36v per overboard messe una alla volta, non parallelate (lo so che è poco ma ho sempre fatto così), il bello è che le ha atterrate entrambe anche se le ho messe sempre una alla volta. La prima pensavo si fosse rotta da sola ma la seconda mi ha meravigliato.
Può darsi che il bms che montano protegga solo da sovraccarichi, eccessiva temperatura ecc. ma non da eccessiva scarica.

@Barba 49 io ci provo, se esplodo mi avrai sulla coscienza a parte gli scherzi, prenderò tutti gli accorgimenti possibili

Modificato da - qqaa11 in data 06/04/2021 15:53:23
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


10394 Messaggi

Inserito il - 06/04/2021 : 15:59:50  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
sempre messe una alla volta vuol dire chiedere tantissimi ampere ad ogni batteria, quindi è probabilissimo che tu le abbia sfinite. io le ho sfinite usandole su un decespugliatore elettrico, una per volta.
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 06/04/2021 : 16:22:51  Mostra Profilo  Rispondi Quotando
Si sono sfinite insieme ? Si sono messe d'accordo ? .
Non credo alle coincidenze. C'è qualcosa che non va.
Comunque ho fatto come mi hai detto, le ho collegate con il tester che nel frattempo misurava il passaggio di ampere, sono partite con 5A e pian piano sono scese a 2A. Circa 15 secondi e la batteria fiacca è ritornata ai suoi bei 36v. Ora è sotto carica regolarmente. Vediamo come andrà a finire, nel frattempo Grazieeee !!!

Modificato da - qqaa11 in data 06/04/2021 16:23:36
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32689 Messaggi

Inserito il - 06/04/2021 : 17:28:58  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Guarda che nessun BMS lavora come dici tu, TUTTI sono nati per impedire che la batteria si scarichio troppo, poi hanno anche altre funzioni ma sono secondarie!!!

Ecco che torno a ribadire che il tuo problema non è imputabile ad un assorbimento da parte del circuito della bicicletta, non esiste, altrimenti ogni volta che ho fatto un test di scarica usando le lampadine (decine di volte) avrei rovinato la batteria in prova visto che l'unica cosa che alla fine spegneva tutto era il BMS...
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 06/04/2021 : 19:17:04  Mostra Profilo  Rispondi Quotando
Allora sono le batterie che fanno pena
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


10394 Messaggi

Inserito il - 06/04/2021 : 21:48:36  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Le mie sul tagliaerba le uso fino al cut of del bms e regolarmente si fermano, visto che è un motore a spazzole e non c'è il cut off della centralina. Misurate quando si fermano sono a 30v quindi il cut off del bms funziona!!
Fa sapere com'è finita, se sei fortunato funziona come prima... ma mettine 2 in parallelo!
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 07/04/2021 : 21:33:26  Mostra Profilo  Rispondi Quotando
Tutto risolto, la batterie si è ricaricata regolarmente (prima luce rossa, poi verde).
Provata per un bel pò, la potenza c'è quindi funziona bene.

Il dubbio amletico è come mai avendo il bms è scesa, anzi sono scese entrambe a 20v.
Forse nell'intero pacco ce ne sono alcune difettose. Però ripeto, la potenza la caccia e pure tanta.

Modificato da - qqaa11 in data 07/04/2021 21:33:52
Torna all'inizio della Pagina

andrea 104KG
Utente Master


Marche


10394 Messaggi

Inserito il - 07/04/2021 : 21:48:31  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Ti è andata bene, lo speravo staccala dalla bici quando non la usi...
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 08/04/2021 : 00:28:20  Mostra Profilo  Rispondi Quotando
Farò così
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32689 Messaggi

Inserito il - 08/04/2021 : 08:04:51  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Scusatemi, ma visto che abbiamo stabilito che il BMS non permette di scaricare troppo le batterie che motivo c'è di scollegarle dalla bicicletta quando non si usano? E poi di nuovo, se una bici avesse un assorbimento di corrente quando è spenta andrebbe semplicemente riparata, perchè ha un evidente problema alla centralina!!!
Torna all'inizio della Pagina

blindo7
Utente Master



Lazio


3848 Messaggi

Inserito il - 08/04/2021 : 15:51:21  Mostra Profilo  Visita l'Homepage di blindo7 Invia a blindo7 un Messaggio Privato  Rispondi Quotando
forse quella tensione che hai misurato, è una tensione fittizia che esce dal bms, e la vedi solo col tester,
il bms ha staccato a 25V, ma è una tensione bassa per far partire il charger,
carica le batterie e lasciale scollegate, dopo qualche giorno misuri, se vedi che calano hanno problemi,
se non calano rifai la stessa prova collegate alla bici, se scendono potresti avere un kit con centralina arcaica che consuma anche da spenta, la procedura corretta sarebbe controllare con un amperometro se c'è assorbimento,
le centraline odierne, anche se spente solo da display, ci mettono mesi a portare giù la batteria,
ho una lombardo pieghevole in auto, con la sua centralina che mi portava giù la batteria, ho cambiato la centralina con una cinesissima KT da trenta dollari ed ora la carica la ritrovo sempre come l'ho lasciata

enerlab.it
Torna all'inizio della Pagina

qqaa11
Utente Medio




245 Messaggi

Inserito il - 08/04/2021 : 15:54:52  Mostra Profilo  Rispondi Quotando
Si è chiaro che si deve riparare l'impianto. Nel frattempo la stacco in modo da non farla scaricare perchè cmq si scarica ogni volta
Torna all'inizio della Pagina

docelektro
Utente Medio



Piemonte


325 Messaggi

Inserito il - 10/04/2021 : 09:05:03  Mostra Profilo  Visita l'Homepage di docelektro  Rispondi Quotando
ascolta,una batteria da bicicletta elettrica contiene parecchia corrente ,se si scaricano ogni volt bene o male qualche componente si scalderà e quindi potrai cercare un componente che scalda.

Come è anche possibile che quando metti la bicicletta a nanna qualcosa non vada a dormire passando a basso assorbimento.

O un corto da qualche parte magri se la hai sull'uscita a 6v che fa ritornare la corrente da un altra parte

la felicità è una merce rara che si deve tenere stretta e non fare vedere agli altri perchè saranno sempre invidiosi [A.Petrucci *1970+1985]
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,47 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.