Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pieghevoli
 Rumore bestiale quando apro e piego la bici
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

SilvioRCR
Utente Medio


Friuli-Venezia Giulia


153 Messaggi

Inserito il - 11/09/2021 : 03:33:20  Mostra Profilo  Rispondi Quotando
Ciao, ho un problema da cui non riesco a ucire, da un pò di tempo a questa parte, quando piego la bici, sia per aprirla che chiuderla, c'è un rumore bestiale, fortissimo, come una porta che gracchia quando si apre, però amplificato fortissimo. Questo è un problema imbarazzante per via che ci torno a casa dopo il lavoro alle 5 del mattino e devo piegarla per metterla in ascensore, con quel rumore faccio un baccano assurdo per i vicini! Io ho provato sia ad oleare un pò che a svitare leggermente la vite a dado che blocca unisce i due pezzi della bici allo snodo, magari si era stretta troppo, ma nulla sembra migliorare la situazione, un frastuono pazzesco.. inoltre è durissima da piegare e aprire, devo metterci una forza bestiale e devo anche trovare il modo di non cadermene appresso alla bici mentre lo faccio!
Che posso fare? Qualche consiglio?

Edit: Ho provato a mettere mezzo quintale di silicone spray ed è migliorato un bel pò, evidentemente, tra intemperie varie, si poteva essere creato qualche problema di secchezza (spero non ruggine) nelle parti pieghevoli. Il problema persiste un pò per via che mi sono limitato ad allentare i due bulloni (su e giù) che fissano le due parti ma non li ho completamente tolti, non avendolo mai fatto, da solo, non vorrei che mi ritrovo con i due pezzi separati, cavi tirati e cose del genere, che poi sono guai, penso che se li togliessi e ci passassi il silicone su tutta la vite il problema scomparirebbe..

Modificato da - SilvioRCR in Data 11/09/2021 03:52:25

SilvioRCR
Utente Medio


Friuli-Venezia Giulia


153 Messaggi

Inserito il - 11/09/2021 : 05:20:58  Mostra Profilo  Rispondi Quotando
Ok, il silicone, dopo qualche decina di minuti, ha completamente risolto il problema! Quindi ho aperto un topic inutile, scusate, essendo la mia prima pieghevole ho dovuto ragionarci un pò, poi mi ero dimenticato di avere il silicone a portata di mano!
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,23 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.