Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Kit e fai da te
 Rumore motore oli eds move plus
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

starlight
Nuovo Utente



11 Messaggi

Inserito il - 18/09/2021 : 09:10:36  Mostra Profilo  Rispondi Quotando
Buongiorno a tutti vorrei condividere con voi un problema del motore ancora irrisolto alla mia Armony Moena Race.
In breve il motore dopo aver percorso circa 30 Km quindi quando si riscalda, inizia a fare strani rumori tipo Tac-tac quando si spinge solo sotto carico sulla pedivella.
Ci tengo a precisare che Il motore mi è stato sostituito con soli 400km con uno ricondizionato (inaccettabile) che presenta la stessa e identica problematica. A scanso di eventuali equivoci con la garanzia ho girato anche un altro video che vi allego con motore sostituito ed inquadrato anche il seriale del nuovo motore. Qualcuno di voi ha avuto esperienza in merito con motori oli o sa darmi qualche consiglio?
Grazie in anticipo

Primo motore:
https://youtu.be/h471RgB4Jog

Secondo motore
https://youtu.be/r70aG5vbyj0

starlight
Nuovo Utente



11 Messaggi

Inserito il - 18/09/2021 : 10:28:38  Mostra Profilo  Rispondi Quotando
Edit errore

Modificato da - starlight in data 18/09/2021 10:29:12
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


33573 Messaggi

Inserito il - 18/09/2021 : 10:36:56  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Il rumore è veramente molto brutto, sembra una ruota libera o un ingranaggio, visto che non si trovano ricambi puoi solo rivolgerti nuovamente ad Oli...
Torna all'inizio della Pagina

berna_48
Utente Attivo


Toscana


615 Messaggi

Inserito il - 18/09/2021 : 17:23:41  Mostra Profilo  Rispondi Quotando


Immagine:

71,78 KB


Immagine:

62,19 KB


Immagine:

54,77 KB

Potrebbero essere le pedivelle che vanno a battuta sulla parte finale del movimento centrale.
Le prime due immagini riguardano il primo motore, si può vedere che le pedivelle sono troppo vicine alla parte finale dei canali del perno, vanno quasi a battuta.
La terza immagine è del secondo motore, li sembra che vada ancora più a battuta. I pedali dovrebbero rimanere a circa mezzo centimetro dalla battuta.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,24 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.