Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * è cambiata la denominazione del forum, leggere qui le motivazioni

* per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (elle, job, pixbuster)

* registro bici rubate

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Kit e fai da te
 Aiuto...rumoraccio dal motore
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

awgn78
Nuovo Utente



3 Messaggi

Inserito il - 02/02/2019 : 00:07:04  Mostra Profilo  Rispondi Quotando
La mia bicicletta con motore bafang 8fun bfswx02-20z in partenza emette il rumore del
Video.

L’effetto è che la bici non cammina...come se gli ingranggi interni al motere non fanno presa. Dopo die o tre volte che fermo e faccio ripartire il motete fermando e riprendendo la pedalata inizia a esserci la coppia nevessaria a camminare.

Gli ingranaggi interni sembrano ok.

Poi non ho mai capito se è normale che anche con motore non alimetato (senza batteria) la bici è frenata...praticamente non utilizzabile senza batteria.

Mi aiutate?


Allegato: 8121F27E-BF0C-4846-B1A3-C4C6344B15D7.MOV
2966,88 KB

Immagine:

731,8 KB

andrea 104KG
Utente Master


Marche


5290 Messaggi

Inserito il - 02/02/2019 : 09:33:03  Mostra Profilo Invia a andrea 104KG un Messaggio Privato  Rispondi Quotando
Probabilmente è partita la ruota libera,quel piatto di ferro dietro gli ingranaggi. ..
Torna all'inizio della Pagina

MilleMiglia
Utente Master



Liguria


5364 Messaggi

Inserito il - 02/02/2019 : 10:09:29  Mostra Profilo Invia a MilleMiglia un Messaggio Privato  Rispondi Quotando
Controlla i connettori delle fasi e degli hall, potrebbe essere una fase che lavora male


In Vino Rident Omnia
Kit & "Fai da me" dal 2009
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


27673 Messaggi

Inserito il - 02/02/2019 : 12:05:21  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Se la bici risulta frenata è colpa della ruota libera, si è danneggiata, e oltre a non "liberarsi" del tutto quando vuoi pedalare ad assistenza spenta non trasmette più il movimento dal motore all'asse quando vuoi viaggiare in elettrico... Se fosse stato un motore senza ingranaggi e ruota libera (gearless) avrebbe avuto ragione MilleMiglia, con centralina danneggiata o cavi mal collegati questi motori "frenano", ma visto che il tuo è geared la cosa non sussiste...

La ruota libera in questione è situata nella piastra portaingranaggi della foto...
Torna all'inizio della Pagina

awgn78
Nuovo Utente



3 Messaggi

Inserito il - 02/02/2019 : 20:52:04  Mostra Profilo  Rispondi Quotando
Si può sistemare? O conviene comprare tutto il pezzo (quello della foto coi tre ingranaggi)?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


27673 Messaggi

Inserito il - 04/02/2019 : 10:55:01  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Devi trovare la ruota libera nuova, oppure smontare quella che hai, pulirla bene con un solvente (anche benzina) e controllare se sia rotta o solo sporca/ossidata... Talvolta pulendo ed ingrassando si recuperano.
Torna all'inizio della Pagina

awgn78
Nuovo Utente



3 Messaggi

Inserito il - 04/02/2019 : 12:54:10  Mostra Profilo  Rispondi Quotando
Grazie. Ma sapete indicarmi (anche con un pm) un negozio di ricambi?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


27673 Messaggi

Inserito il - 04/02/2019 : 13:41:22  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Intanto controlla se è solo da pulire e ingrassare, poi se non funziona ancora inizia ad agitarti!!!
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,36 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.