Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pieghevoli
 Italia k2 max contachilometri
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

daniwill
Utente Medio


Lazio


178 Messaggi

Inserito il - 11/02/2021 : 21:32:19  Mostra Profilo Invia a daniwill un Messaggio Privato  Rispondi Quotando
Salve, qualcuno può darmi consigli sul contachilometri che fino a qualche giorno fa funzionava a volte si e a volte no, oggi improvvisamente non rileva proprio più la velocità. Quale accorgimento devo avere con il sensore? Grazie anticipatamente

Barba 49
Utente Master



Toscana


33529 Messaggi

Inserito il - 11/02/2021 : 22:23:38  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Hai un sensore sulla ruota con una calamita? Se è così devi fare attenzione che non si sia spostato qualcosa...
Torna all'inizio della Pagina

daniwill
Utente Medio


Lazio


178 Messaggi

Inserito il - 11/02/2021 : 22:30:59  Mostra Profilo Invia a daniwill un Messaggio Privato  Rispondi Quotando
Si certo.... Altre volte ho provato a regalarlo con successo... Ma questa volta non ci riesco... Ho letto che pulito ma con cosa? C'è un modo per regalarlo con precisione?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


33529 Messaggi

Inserito il - 11/02/2021 : 22:35:01  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Va pulito il magnete solo se nel tempo ha trattenuto sulla sua superficie frammenti metallici, il sensore anche se sporco di fango funziona comunque: La regolazione se l'hai fatta altre volte con successo la conosci, quindi se adesso non ha alcun effetto probabilmente hai un guasto, controlla bene il connettore tra sensore e centralina eventualmente pulendolo (dopo averlo scollegato) cone del WD-40 o spray similare...
Torna all'inizio della Pagina

francovacchiano
Nuovo Utente


Campania


10 Messaggi

Inserito il - 22/02/2021 : 10:36:18  Mostra Profilo  Rispondi Quotando
Vi rinnovo la richiesta di aiuto. Ho bisogno di sapere come rimontare la centralina della mia Iwat Motion irider. Qualche foto o schema. Alla fine il senso del forum è: luogo virtuale di scambi costruttivi di idee, pensieri e risoluzione di problemi, grazie all'esperienza pratica degli iscritti.
Vi ringrazio.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,25 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.