Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility

Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | Links | FAQ |Ricerca Avanzata | le biciclette provate da noi ] mago job
Ultime novità: * per evitare lo spam, l'iscrizione attende l'approvazione degli Amministratori, un po' di pazienza per favore

attenzione che la mail automatica di conferma iscrizione non sempre funziona, provare ad accedere lo stesso o scrivere in amministrazione

* per comunicazioni scrivere a postmaster@jobike.it o contattare uno degli amministratori (job o pixbuster)

* qui tutti i modelli testati da noi a confronto

Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Discussioni
 Pieghevoli
 pulizia motore bici fresbee
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

mike79
Nuovo Utente


Veneto


10 Messaggi

Inserito il - 05/01/2021 : 18:47:07  Mostra Profilo  Rispondi Quotando
Ciao a tutti, vorrei sapere se un motore brushless come quello della fresbee euro 7, deve essere aperto e fare pulizia dei magneti e ingrassare il riduttore ogni tanto ? Vorrei inoltre eliminare i led sul pacco batteria e mettere una batteria come quella in uso su altre e bike tipo fresbee dolomites, casomai l'attacco sul telaio riesco ad adattarmelo io. grazie a tutti.

Sergiom2
Utente Master


Campania


3052 Messaggi

Inserito il - 05/01/2021 : 22:24:29  Mostra Profilo  Rispondi Quotando
Sono ermetici quindi non c'è bisogno di pulire nulla ma sicuramente cambiare il grasso non guasta.
Solo che non è scritto da nessuna parte ogni quanti km sarebbe d'uopo eliminare il grasso vecchio e sostituirlo.
Si che ci sono hub con 40000km e vanno ancora bene.
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32195 Messaggi

Inserito il - 06/01/2021 : 09:19:28  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Se non percepisci rumori strani provenienti dal motore è inutile che tu lo apra preventivamente, certo, puoi anche farlo per prevenzione, ma essendo ermetico non ci troverai mai della sporcizia, a meno che non si sia rotto un cuscinetto che ha "sparso" limatura in giro.

Per il resto non vedo come tu possa fare, se la tua batteria ha l'indicatore di tensione e tu la sostituisci con una "normale" non avrai più niente che ti segnala la carica della batteria visto che non hai il display sul manubrio.
Torna all'inizio della Pagina

mike79
Nuovo Utente


Veneto


10 Messaggi

Inserito il - 06/01/2021 : 12:16:01  Mostra Profilo  Rispondi Quotando
OK grazie a tutti per le risposte, e' che con il tempo,la bici ha circa 7 anni , anche sostituendo le batterie , ho notato che la coppia non è piu di come quando era nuova, stessa cosa mi è capitata sull'altra bici cioè ho anche una italwin beauty con motore Carnielli.
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32195 Messaggi

Inserito il - 06/01/2021 : 12:33:25  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Ci hai semplicemente fatto l'abitudine, oppure hai trascurato la normale manutenzione delle due biciclette: Se hai i movimenti delle ruote frenati dall'incuria, raggi non tesi correttamente, movimento centrale da rivedere è ovvio che il motore sembri rendere meno, in realtà è la bici che non è più scorrevole come un tempo!!!
Torna all'inizio della Pagina

mike79
Nuovo Utente


Veneto


10 Messaggi

Inserito il - 06/01/2021 : 13:28:29  Mostra Profilo  Rispondi Quotando
Può essere si, appena ho tempo vedo se sostituisco grasso e sfere dal mozzo ruota ant . Il movimento centrale dovrebbe essere ermetico e non necessitare di manutenzione.
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32195 Messaggi

Inserito il - 06/01/2021 : 14:51:22  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Controlla anche la tensione dei raggi, toglie potenza al morore una ruota con raggi "laschi"...
Torna all'inizio della Pagina

mike79
Nuovo Utente


Veneto


10 Messaggi

Inserito il - 06/01/2021 : 15:13:24  Mostra Profilo  Rispondi Quotando
OK, ma i raggi mi sembrano ben tirati,i contatti elettrici li ho anche ben carteggiati e ho spruzzato un po di CRC. Una cosa mi viene in mente,forse è capitata anche a voi, in sole due occasioni con un po di pioggerellina a bici ferma pronto per partire,il motore dopo la prima mezza pedalata non partiva ma si sentiva come un rumore di motore che gira a vuoto,cosa impossibile, visto che è saldamente accoppiato agli ingranaggi.
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32195 Messaggi

Inserito il - 06/01/2021 : 15:20:48  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Il motore è saldamente accoppiato agli ingranaggi del riduttore ma nel mezzo c'è una ruota libera che permette di pedalare con l'assistenza spenta senza far girare il motore vero e proprio, quindi se qualche volta questa "difetta" il motore può anche girare a vuoto senza che la ruota giri!!!
Torna all'inizio della Pagina

mike79
Nuovo Utente


Veneto


10 Messaggi

Inserito il - 06/01/2021 : 16:04:06  Mostra Profilo  Rispondi Quotando
Ah non sapevo, ma intendi la ruota libera sulla cassa pignone della catena o proprio dentro il motore
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32195 Messaggi

Inserito il - 06/01/2021 : 17:04:31  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
No, quella dei pignoni è esterna, ne esiste una all'interno del motore: Se provi a far girare a mano la ruota posteriore noterai che in avanti gira liberamente come se il motore non ci fosse, mentre all'indietro appare frenata, ecco, questo è l'effetto della ruota libera interna al motore...
Torna all'inizio della Pagina

mike79
Nuovo Utente


Veneto


10 Messaggi

Inserito il - 06/01/2021 : 17:49:23  Mostra Profilo  Rispondi Quotando
Ah ok non sapevo,tempo fa ho portato la ruota con motore dal rivenditore perchè me la aprissero, avevo chiesto di ingrassare il riduttore, mi hanno risposto che non serviva e che la hanno solo provata ed era ok. mi hanno chiesto i soldi di manodopera. ok cmq grazie molte per i consigli.
Torna all'inizio della Pagina

Sergiom2
Utente Master


Campania


3052 Messaggi

Inserito il - 08/01/2021 : 21:04:11  Mostra Profilo  Rispondi Quotando
Barba 49 ha scritto:

Ci hai semplicemente fatto l'abitudine, oppure hai trascurato la normale manutenzione delle due biciclette: Se hai i movimenti delle ruote frenati dall'incuria, raggi non tesi correttamente, movimento centrale da rivedere è ovvio che il motore sembri rendere meno, in realtà è la bici che non è più scorrevole come un tempo!!!

Oppure si sono cotti i magneti?
Torna all'inizio della Pagina

Barba 49
Utente Master



Toscana


32195 Messaggi

Inserito il - 08/01/2021 : 21:56:04  Mostra Profilo Invia a Barba 49 un Messaggio Privato  Rispondi Quotando
Improbabile, ma i visto quocere i magneti senza strinare completamente gli avvolgimenti statorici... I magneti dei nostri motori perdono efficienza quando i motori scaldano, ma a meno di non portarli a temperature veramente eccessive riacquistano le loro propietà una volta raffreddati, altrimenti saremo veramente fottuti!!!
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Indipendente Biciclette Elettriche, Pieghevoli e Utility © 2000-06 jobike Torna all'inizio della Pagina
Questa pagina è stata generata in 0,31 secondi. Versione 3.4.06 by Modifichicci - Herniasurgery.it | Distribuito Da: Massimo Farieri - www.superdeejay.net | Powered By: Platinum Full - Snitz Forums 2000 Version 3.4.06
Creative Commons License
Questo/a opera è pubblicato sotto una Licenza Creative Commons.